    <!DOCTYPE html>
<html lang="ru">
<head>
            <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta property="og:url" content="http://sport.segodnya.ua/hockey/hokkeisty-nhl-mogut-propustit-olimpiadu-2018-792537.html" /><meta property="og:image" content="http://sport.segodnya.ua/img/article/7925/37_main_new.1485534608.jpg" /><link rel="image_src" href="http://sport.segodnya.ua/img/article/7925/37_main_new.1485534608.jpg" /><TITLE>Хоккеисты НХЛ могут пропустить Олимпиаду-2018 - Новости хоккея - Владельцы клубов не намерены отпускать игроков на Олимпийские игры | СЕГОДНЯ</TITLE><meta property="og:title" content="Хоккеисты НХЛ могут пропустить Олимпиаду-2018" />

            <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:title" content="Хоккеисты НХЛ могут пропустить Олимпиаду-2018">
        <meta name="twitter:description" content="Владельцы клубов не намерены отпускать игроков на Олимпийские игры">
                    <meta name="twitter:image" content="http://sport.segodnya.ua/img/article/7925/37_tn.1485534608.jpg">
                <meta name="twitter:site" content="@segodnya_online">

                        <meta name="description" content="Руководство Национальной хоккейной лиги и владельцы клубов не видят аргументов в пользу участия в Олимпийских играх 2018 года в южнокорейском..." />
            
    
    <meta name="keywords" content="хоккей, НХЛ, Олимпиада-2018" />
    <meta name="news_keywords" content="Хоккей, хоккей, НХЛ, Олимпиада-2018" />

            <link rel="canonical" href="http://sport.segodnya.ua/hockey/hokkeisty-nhl-mogut-propustit-olimpiadu-2018-792537.html" />
        
        
    <meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
	<meta HTTP-EQUIV="LAST-Modified" CONTENT="" />
	<meta name="REVISIT-AFTER" CONTENT="1 DAYS" />
	<meta name="RESOURCE-TYPE" content="DOCUMENT" />
	<meta name="DISTRIBUTION" content="GLOBAL" />
	<meta name="GENERATOR" content="SunSite v.4" />
	<meta name="COPYRIGHT" content="Copyright СЕГОДНЯ 2017" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    
    
    

            <meta name='yandex-verification' content='4b636cab73873658' />
    
    
    <link rel="standout" href="http://www.segodnya.ua/criminal/shtrafy-ukraincev-bolshe-vsego-nakazyvali-voditeley-a-menshe-vsego-agitatorov-na-vyborah-705186.html"/>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <script type="text/javascript">
		var login_api = null;
        var s_months = new Array('января','февраля','марта','апреля','мая','июня','июля','августа','сентября','октября','ноября','декабря');
        var s_wdays = new Array('Воскресенье','Понедельник','Вторник','Среда','Четверг','Пятница','Суббота');
	</script>

			        
		    						    
    		        
                        <script type="text/javascript" src="/user/bundle/js/7de879ff011c7c0a3476855b72bbc837.js"></script>
<link rel="stylesheet" href="/user/bundle/css/6827a082333ec2da1f667c32d969c0b0.css">
            
    <script async src="https://cdn.onthe.io/io.js?B71YfBH1Ud3l"></script>

    <script type="text/javascript">
		var sunsite = new sunsite();
		sunsite.sectionid = 2198;
		sunsite.articleid = 792537;
					sunsite.artpages = [2198];
		        sunsite.langid = 1;
        sunsite.vote_action = '/exec/ajax/vote.php';
		sunsite.ukrlang = '';
        sunsite.new_site = true;
		sunsite.sections[2074] = 2074;sunsite.sections[2198] = 2198;		sunsite.statstart();
	</script>

    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-26299030-1']);
  _gaq.push(['_setDomainName', '.segodnya.ua']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script language="JavaScript"><!--
var N = 3;
var ar_duo1 = Math.floor(Math.random()*N+1);
//-->
</script><script type="text/javascript">(function(){var j=154836,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://c.luxup.ru/t/lb"+j+".js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script> <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1039079002841902');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1039079002841902&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    <script type="text/javascript">
        (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
    (function (tos) {
        window.setTimeout(function () {
	    tos = (function (t) {
	        return t[0] == 50 ? (parseInt(t[1]) + 1) + ':00' : (t[1] || '0') + ':' + (parseInt(t[0]) + 10);
	    })(tos.split(':').reverse());
	    window.pageTracker ? pageTracker._trackEvent('Time', 'Log', tos) : _gaq.push(['_trackEvent', 'Time', 'Log', tos]);
        }, 20000);
    })('00');
    </script>

    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
</head>
<body style="background-color: #f0f3f5;" class="loaded">

<!-- -->
    <section class="header-wrapper">
    <header>
        <div class="header-left">
            <div class="hot-news-wrap">
                <div class="item" id="hot-news-wrap">
                    <h6>Горячая новость</h6>
                    <div class="nav-slider">
                        <div class="arrow prev"></div>
                        <div class="arrow next"></div>
                    </div>
                </div>
            </div>
            <script type="text/javascript" src="http://www.segodnya.ua/html/hot_news_block.html"></script>
            <div class="make-homepage">
                <a href="http://www.segodnya.ua/makehome.html">
                    <svg width="13" height="16" viewBox="0 0 13 16" xmlns="http://www.w3.org/2000/svg"><title>A01A786E-413F-4991-BA3B-D0BE3E43BC47</title><path d="M0 0h13v16l-6.5-5L0 16" fill="#9DA1A5" fill-rule="evenodd"/></svg>
                    Сделать стартовой
                </a>
            </div>
        </div>

        <div class="logo">
            <a href="http://www.segodnya.ua/">
                <svg width="422" height="54" viewBox="0 0 422 54" xmlns="http://www.w3.org/2000/svg"><title>B271D617-F53E-4BA4-AF8B-E0678C1F59ED</title><g fill="#0085CF" fill-rule="evenodd"><path d="M101.513 1.034h43.94V15.1h-9.648V9.953h-14.19V43.84h7.023v8.918h-27.125V43.84h7.047V9.953h-7.047v-8.92M339.614 21.856V9.953h-6.205c-4.552 0-5.726 3.715-5.726 5.838 0 2.73 1.587 6.066 7.032 6.066h4.898zm-29.55 21.984h4.534l8.135-15.364c-5.842-2.74-8.653-6.923-8.653-12.836 0-7.858 5.324-14.606 14.984-14.606h30.36v8.92h-6.755V43.84h6.755v8.917h-25.672V43.84h5.86V30.153h-5.378l-10.84 22.604h-13.33V43.84zM255.963 52.757V43.84h5.813V9.953h-5.813v-8.92H279.7v8.92h-4.87v11.295h13.056V9.953h-4.87v-8.92h23.737v8.92h-5.81V43.84h5.81v8.917h-23.737V43.84h4.87V30.168H274.83V43.84h4.87v8.917h-23.737M219.51 43.84h13.05V9.953h-13.05V43.84zm31.92-33.887v-8.92h-38.027L206.43 8.34v1.613h.022V43.84h-5.813v8.918h50.79V43.84h-5.813V9.953h5.813zM174.08 9.914c-6.358 0-13.357 4.896-13.357 17.247 0 9.864 5.428 16.717 13.356 16.717 6.642 0 13.427-5.27 13.427-17.02 0-10.542-5.857-16.943-13.428-16.943m0-9.437c18.246 0 27.51 12.903 27.51 26.455 0 13.104-8.97 26.382-27.51 26.382-18.398 0-27.44-13.127-27.44-26.382 0-13.628 9.41-26.455 27.44-26.455M53.552 52.757V43.84h5.813V9.953h-5.813v-8.92h43.822v16.54h-9.608v-7.62H72.42v11.89h12.364v8.918H72.42v13.08h15.346v-7.422h9.608v16.34H53.552M40.815 1.034h8.514v18.432h-8.515c-.864-2.392-2.377-5.322-3.747-6.177-3.458-2.767-5.26-3.366-8.43-3.366-8.79 0-14.554 6.882-14.554 17.276 0 9.873 5.62 16.677 13.762 16.677 6.772 0 11.816-4.86 13.634-13.237l9.883 4.786c-3.663 13.778-14.8 17.888-24.455 17.888C5.782 53.314 0 38.12 0 27.05 0 11.57 10.748.47 26.117.47c5.98 0 10.662 1.56 14.698 5V1.034M368.73 48.192c.758 0 1.393.26 1.912.783.514.52.774 1.15.774 1.887 0 .737-.264 1.37-.788 1.89-.522.52-1.157.78-1.898.78-.74 0-1.373-.26-1.895-.78-.526-.52-.788-1.153-.788-1.89 0-.755.262-1.387.788-1.9.522-.514 1.155-.77 1.895-.77M395.88 30.822v13.352c0 2.552.063 4.11.182 4.68.12.57.315.967.58 1.19.266.225.578.336.932.336.498 0 1.065-.135 1.692-.407l.338.842-6.626 2.717h-1.086v-4.666c-1.903 2.053-3.352 3.344-4.35 3.874-1 .527-2.055.792-3.168.792-1.242 0-2.32-.356-3.228-1.07-.91-.713-1.542-1.63-1.897-2.754-.357-1.123-.535-2.71-.535-4.763v-9.84c0-1.043-.11-1.764-.337-2.167-.226-.398-.56-.708-1.004-.924-.443-.216-1.245-.317-2.405-.3v-.892h7.76V45.57c0 2.053.357 3.4 1.076 4.042.716.64 1.584.96 2.6.96.69 0 1.477-.214 2.356-.648.88-.432 1.922-1.258 3.13-2.48V34.962c0-1.25-.228-2.097-.69-2.536-.458-.44-1.412-.68-2.863-.71v-.892h7.54M413.77 48.12v-8.398c-2.434.964-4.005 1.647-4.712 2.047-1.273.706-2.186 1.442-2.732 2.21-.55.772-.823 1.615-.823 2.528 0 1.156.346 2.116 1.04 2.874.693.762 1.49 1.143 2.393 1.143 1.225 0 2.837-.8 4.835-2.404m0 1.563c-2.272 1.75-3.697 2.76-4.278 3.03-.87.403-1.797.603-2.78.603-1.532 0-2.792-.52-3.782-1.563-.992-1.043-1.487-2.414-1.487-4.114 0-1.075.24-2.005.724-2.79.662-1.093 1.808-2.12 3.446-3.08 1.634-.963 4.354-2.135 8.158-3.513v-.867c0-2.196-.35-3.704-1.05-4.522-.702-.818-1.72-1.228-3.058-1.228-1.016 0-1.82.275-2.42.82-.61.544-.916 1.17-.916 1.874l.05 1.397c0 .737-.19 1.307-.57 1.71-.38.4-.875.6-1.487.6-.597 0-1.085-.208-1.462-.625-.38-.417-.57-.987-.57-1.706 0-1.38.71-2.65 2.128-3.804 1.417-1.156 3.41-1.733 5.97-1.733 1.968 0 3.578.33 4.835.988.952.496 1.654 1.276 2.104 2.332.29.69.437 2.103.437 4.236v7.48c0 2.102.04 3.39.12 3.864.08.474.215.788.4.95.187.16.4.24.64.24.257 0 .484-.058.677-.167.337-.21.99-.797 1.96-1.76v1.348c-1.806 2.406-3.53 3.61-5.176 3.61-.788 0-1.416-.274-1.882-.82-.468-.545-.71-1.473-.727-2.79"/></g></svg>
            </a>
        </div><!-- /.logo -->

        <div class="header-right">
            <div class="currency" id="currency_cont"></div>
            <script>$.get('/pub/data/nbu.html', function(data) { $('#currency_cont').html(data); });</script>
            <div class="header-links">
                <div class="language">
                    <a href="http://sport-ukr.segodnya.ua/hockey/hokkeisty-nhl-mogut-propustit-olimpiadu-2018-792537.html" class="choose-lang">УКР</a>
                </div>
                <div class="log-in" id="log-in">
                    <a style="display: none;" href="javascript:void(0);" class="user_unautorized pseudo_link has_popup">Войти</a>
                    <div class="profile user_autorized" style="display: none;">
                        <div class="avatar" id="auth_user_avatar"></div>
                        <div class="drop-board">
                            <div class="profile-header">
                                <h5 class="auth_user_name"></h5>
                                <a class="user_autorized edit" href="http://www.segodnya.ua/passport/register.html">Редактировать</a>
                            </div>
                            <div class="profile-footer">
                                <a class="user_autorized nav_podpiska_link" href="http://www.segodnya.ua/podpiska/orders.html">Мои подписки</a>
                                <a class="user_autorized" href="http://www.segodnya.ua/passport/register.html">Выйти</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </header><!-- /header -->

    <nav class="overflow-nav flex top-menu">
        <div>
            <div class="menu-button">
                <span class="navbar-toggle"></span>
            </div>
            <div class="nav-wrap">
                <div class="logo-when-fixed-menu-center">
                    <a href="http://www.segodnya.ua/">
                        <svg width="217" height="28" viewBox="0 0 217 28" xmlns="http://www.w3.org/2000/svg"><title>F1896F36-F53D-4266-8D78-CA04176BD2F2</title><g fill="#FFF" fill-rule="evenodd"><path d="M52.2.535h22.595v7.278h-4.962V5.15h-7.297v17.535h3.612V27.3H52.2v-4.615h3.624V5.15H52.2V.535M174.635 11.31V5.15h-3.19c-2.34 0-2.944 1.922-2.944 3.02 0 1.413.817 3.14 3.617 3.14h2.518zM159.44 22.684h2.332l4.183-7.95c-3.004-1.418-4.45-3.583-4.45-6.642 0-4.066 2.738-7.558 7.705-7.558h15.613V5.15h-3.474v17.535h3.473v4.613h-13.2v-4.613h3.012v-7.083h-2.765l-5.574 11.696h-6.855v-4.613zM131.62 27.298v-4.613h2.99V5.15h-2.99V.534h12.206V5.15h-2.504v5.845h6.714V5.15h-2.504V.534h12.206V5.15h-2.988v17.535h2.988v4.613h-12.206v-4.613h2.504V15.61h-6.714v7.075h2.504v4.613H131.62M112.876 22.685h6.71V5.15h-6.71v17.535zM129.29 5.15V.535h-19.554l-3.586 3.78v.835h.01v17.535h-2.988V27.3h26.118v-4.615h-2.99V5.15h2.99zM89.515 5.13c-3.27 0-6.87 2.533-6.87 8.924 0 5.104 2.793 8.65 6.87 8.65 3.416 0 6.904-2.727 6.904-8.806 0-5.456-3.012-8.768-6.905-8.768m0-4.883c9.382 0 14.147 6.676 14.147 13.69 0 6.78-4.613 13.65-14.147 13.65-9.46 0-14.11-6.793-14.11-13.65 0-7.053 4.84-13.69 14.11-13.69M27.537 27.298v-4.613h2.99V5.15h-2.99V.534H50.07v8.56h-4.94V5.15h-7.89v6.152h6.357v4.615H37.24v6.768h7.89v-3.84h4.94v8.453H27.538M20.988.535h4.378v9.537h-4.378c-.444-1.237-1.223-2.754-1.927-3.196-1.777-1.43-2.704-1.74-4.333-1.74-4.52 0-7.485 3.56-7.485 8.938 0 5.11 2.89 8.63 7.077 8.63 3.48 0 6.075-2.515 7.01-6.85l5.082 2.477c-1.884 7.13-7.61 9.257-12.575 9.257C2.973 27.587 0 19.724 0 13.997 0 5.987 5.527.242 13.43.242c3.075 0 5.482.81 7.558 2.588V.535M189.608 24.936c.39 0 .716.135.983.406.265.268.4.595.4.976 0 .38-.137.71-.406.977-.27.27-.595.404-.976.404-.38 0-.707-.135-.975-.405-.27-.268-.405-.596-.405-.977 0-.39.135-.717.405-.983.268-.266.594-.4.975-.4M203.57 15.948v6.91c0 1.32.03 2.126.092 2.42.063.296.162.5.3.617.135.116.296.174.478.174.256 0 .547-.07.87-.212l.174.436-3.407 1.406h-.56v-2.415c-.977 1.062-1.723 1.73-2.237 2.005-.514.273-1.056.41-1.628.41-.64 0-1.192-.185-1.66-.554-.468-.37-.793-.844-.975-1.425-.183-.58-.275-1.402-.275-2.464v-5.092c0-.54-.057-.912-.173-1.12-.118-.207-.29-.367-.517-.48-.23-.11-.64-.163-1.237-.154v-.462h3.99v7.632c0 1.062.184 1.76.554 2.09.368.333.815.5 1.336.5.356 0 .76-.113 1.212-.337.452-.224.99-.652 1.61-1.283v-6.46c0-.647-.117-1.085-.354-1.313-.236-.227-.727-.35-1.473-.367v-.462h3.88M212.768 24.9v-4.346c-1.252.5-2.06.852-2.423 1.06-.654.365-1.124.746-1.405 1.143-.282.4-.423.836-.423 1.308 0 .598.178 1.095.535 1.487.356.395.767.59 1.23.59.63 0 1.46-.412 2.486-1.242m0 .808c-1.168.906-1.9 1.428-2.2 1.57-.447.206-.924.31-1.43.31-.787 0-1.435-.27-1.944-.81-.51-.54-.765-1.248-.765-2.128 0-.556.123-1.037.372-1.443.34-.565.93-1.096 1.772-1.594.84-.498 2.238-1.104 4.194-1.817v-.45c0-1.135-.18-1.916-.54-2.34-.36-.422-.885-.634-1.572-.634-.523 0-.937.142-1.244.424-.315.282-.472.605-.472.97l.026.723c0 .38-.098.675-.293.882-.195.208-.45.31-.765.31-.306 0-.557-.106-.75-.322-.197-.216-.294-.51-.294-.883 0-.714.365-1.37 1.094-1.967.728-.6 1.753-.897 3.07-.897 1.012 0 1.84.17 2.486.51.49.257.85.66 1.08 1.207.15.357.226 1.088.226 2.192v3.87c0 1.088.02 1.755.062 2 .04.245.11.407.205.49.096.084.205.125.33.125.132 0 .248-.03.347-.086.174-.108.51-.41 1.008-.91v.698c-.928 1.245-1.816 1.867-2.66 1.867-.407 0-.73-.14-.97-.423-.24-.282-.365-.763-.374-1.444"/></g></svg>
                    </a>
                </div>

                <div class="search-form">
                    <p><span>Поиск</span></p>
                    <form onsubmit="window.location = 'http://www.segodnya.ua/search/'+$(this).find('.search-field').val()+'.html'; return false;" action="#">
                        <input class="search-field" name="search" placeholder="введите текст" type="text">
                        <span class="close-btn" style="display: none;"><i class="icon"></i></span>
                    </form>
                    <span class="fake-button"></span>
                </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                    
                                <ul>
                    <li class="profile-wrap">
                        <div class="profile-small-devices">
                            <h5 class="user_autorized auth_user_name" style="display: none;"></h5>
                            <a class="user_autorized nav_podpiska_link" href="http://www.segodnya.ua/podpiska/orders.html" style="display: none;">Мои подписки</a>
                            <a class="user_autorized" href="http://www.segodnya.ua/passport/register.html" style="display: none;">Выйти</a>
                            <a href="javascript:void(0);" class="user_unautorized" style="display: none;">Войти</a>
                        </div>
                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/">Главная</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/allnews.html">Лента новостей</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/politics.html">Политика</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/ukraine.html">Украина</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/economics.html">Экономика</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/world.html">Мир</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://kiev.segodnya.ua/">Киев</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/culture.html">Культура</a>
                                                    </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/life.html">Жизнь</a>
                                                    </li>
                                                                                            <li class="active active-link">
                            <a href="http://sport.segodnya.ua/" class="active">Спорт</a>
                                                                                                                </li>
                                                                                            <li>
                            <a href="http://www.segodnya.ua/regions.html">Регионы</a>
                                                    </li>
                                        <li class="mobile-lang">
                        <a href="http://sport-ukr.segodnya.ua/hockey/hokkeisty-nhl-mogut-propustit-olimpiadu-2018-792537.html">УКР</a>
                    </li>
                </ul>
            </div>
        </div>
        <input id="translations-menu_more" value="Еще" type="hidden">
    </nav>

    <nav class="overflow-nav second-menu flex">                                    <div>
                                        <div class="nav-wrap">
                                            <ul>
                                                                                                    <li><a href="http://sport.segodnya.ua/allnews.html">Все новости</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/biathlon.html">Биатлон</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/football.html">Футбол</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/boxing.html">Бокс</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/tennis.html">Теннис</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/formula1.html">Мотор</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/basketball.html">Баскетбол</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/hockey.html">Хоккей</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/others.html">Другие</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/tournaments.html">Турниры</a></li>
                                                                                            </ul>
                                        </div>
                                    </div>
                                </nav>    <nav class="overflow-nav second-menu-slick">                                    <div>
                                        <div class="nav-wrap">
                                            <ul>
                                                                                                    <li><a href="http://sport.segodnya.ua/allnews.html">Все новости</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/biathlon.html">Биатлон</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/football.html">Футбол</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/boxing.html">Бокс</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/tennis.html">Теннис</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/formula1.html">Мотор</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/basketball.html">Баскетбол</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/hockey.html">Хоккей</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/others.html">Другие</a></li>
                                                                                                    <li><a href="http://sport.segodnya.ua/tournaments.html">Турниры</a></li>
                                                                                            </ul>
                                        </div>
                                    </div>
                                </nav></section>

    <section class="article-page branding">

                    <div id="sunbanner_131" place="131" class="sunbannerlist "></div>            <div class="banner-wrap" id="banner-wrap" style="text-align: center;">
                <div class="banner-item" style="height: 90px; width: 970px; display: inline-block;">
                    <div id="sunbanner_128" place="128" class="sunbannerlist banner_top"></div>                </div>
            </div>
        
        
        <div class="container content">
            <div class="bread-crumbs">
    <ul>
                                                          <li><a href="http://www.segodnya.ua/" title="">Главная</a></li>
                                                                                 <li><a href="http://sport.segodnya.ua/" title="">Новости спорта</a></li>
                                                                                 <li><a href="http://sport.segodnya.ua/hockey.html" title="">Новости хоккея</a></li>
                                             
                                        </ul>
</div>

    <div xmlns:v="http://rdf.data-vocabulary.org/#" style="display:none;">
                                    <span typeof="v:Breadcrumb"><a href="http://www.segodnya.ua/" rel="v:url" property="v:title">Главная</a></span>
                                                <span typeof="v:Breadcrumb"> › <a href="http://sport.segodnya.ua/" rel="v:url" property="v:title">Новости спорта</a></span>
                                                <span typeof="v:Breadcrumb"> › <a href="http://sport.segodnya.ua/hockey.html" rel="v:url" property="v:title">Новости хоккея</a></span>
                                
                                </div>
                                		
    <div itemscope itemtype="http://schema.org/Article" style="display: none;">
        <span itemprop="name">Хоккеисты НХЛ могут пропустить Олимпиаду-2018</span>
                            <span itemprop="image">http://www.segodnya.ua/img/article/7925/37_main.1485534608.jpg</span>
                            <span itemprop="thumbnailUrl">http://www.segodnya.ua/img/article/7925/37_tn.1485534608.jpg</span>
                            <span itemprop="datePublished">2017-01-27T18:29:43+02:00</span>
                <span itemprop="articleSection">Хоккей</span>
        Владельцы клубов не намерены отпускать игроков на Олимпийские игры
            </div>

<div class="article-wrapper main-content floating-container">
    <div class="article-content">
        
        <div class="title">
            <h1>Хоккеисты НХЛ могут пропустить Олимпиаду-2018</h1>            <div>
                <span>Сегодня, 18:29</span>
                <span id="artview_counter_hidden_if_null_792537" style="display:none;">
					                        Просмотров: <span id="artview_counter_792537" style="margin: 0px;">...</span>
                    				</span>
            </div>
        </div><!-- /.title -->

        <div class="social-likes-wrap">
            <div class="social-likes">
                                    <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
                                <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
                <div class="mailru" title="Поделиться ссылкой в Моём мире"></div>
                <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
                <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div>
            </div>
        </div>

                    <div class="sub-title">
                <p>
                    <p style="text-align: justify;">Владельцы клубов не намерены отпускать игроков на Олимпийские игры</p>
                </p>
            </div><!-- /.sub-title -->
        
                                                        <figure>
                <img src="/img/article/7925/37_main_new.1485534608.jpg" alt="Олимпиада может пройти без звезд хоккея. Фото AFP" width="300" height="200" />
                    				<figcaption>
    					Олимпиада может пройти без звезд хоккея. Фото AFP    				</figcaption>
    			            </figure>
        
        
        
        <span class="_ga1_on_">
                    <p style="text-align: justify;">Руководство Национальной хоккейной лиги и владельцы клубов не видят аргументов в пользу участия в Олимпийских играх 2018 года в южнокорейском Пхенчхане.</p>
<p style="text-align: justify;">Игроки из НХЛ могут пропустить Олимпиаду-2018, так как на данный момент нет ясности в переговорах между лигой и Международным олимпийским комитетом (МОК), который отказался оплачивать расходы на страховку и транспорт для игроков из НХЛ, как это было ранее.</p>
<p style="text-align: justify;">Ранее глава Международной федерации хоккея (IIHF) Рене Фазель заявил, что окончательный ответ по участию игроков НХЛ в Олимпиаде-2018, вероятно, будет в феврале.</p>
                </span>
        <script> $('span._ga1_on_').find('img').each(function(){ if(!$(this).parent().is("a")) $(this).wrap('<a href="'+$(this).attr('src')+'" target="_blank"></a>'); }); </script>

                        
        
        
                    <script type="text/javascript">
    sunvotes({
        json	: '/pub/sunvotes/allvotes_1.json',
        vote_id : 0,
        article_id : 792537,
        url		: '/html/sunvotes/',
        block	: 'center',
        phrase	: {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
    });
</script>
<div class="news-block-wrapper interview quiz-icon quiz__inner-page gray-bg news-block" id="sunvotes_block_center" style="display: none;">
    <h3 class="top-icon blue"><a href="http://www.segodnya.ua/allvotes.html">Опрос</a></h3>
    <div class="overflow-wrap">
        <div id="sunvotes_block_left">
            <div class="poll" id="sunvotes_block_content_center"></div>
        </div>
    </div>
</div>
        
        
        
                          <div class="tag">
	                                <a href="http://www.segodnya.ua/tags/хоккей.html">хоккей</a>,                                                 <a href="http://www.segodnya.ua/tags/НХЛ.html">НХЛ</a>,                                                 <a href="http://www.segodnya.ua/tags/Олимпиада-2018.html">Олимпиада-2018</a>                    	</div>
        
        
        
        <div class="social-likes">
            <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
            <div class="twitter" title="Поделиться ссылкой в Твиттере"></div>
            <div class="mailru" title="Поделиться ссылкой в Моём мире"></div>
            <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div>
        </div>

                    <div class="what-you-see seo_hold">
                <p>
                                                                                                                    Вы сейчас просматриваете новость "Хоккеисты НХЛ могут пропустить Олимпиаду-2018". Другие <a href=http://sport.segodnya.ua/hockey.html> Новости хоккея</a> смотрите в блоке "Последние новости"
                                    </p>
            </div>
            </div><!-- /.article-content -->

    <div class="sign">
                            <div class="source">
                                    <h5>Источник:</h5>
    	                        <p>
                                                            <a  rel="nofollow" href="http://rsport.ru/" target="_blank">Р-спорт</a>                                                    </p>
       	    </div>
                            <noindex>
    <script type="text/javascript" src="/user/js/orphus_segodnya.js"></script>
    <div class="fill-error">
        <p>
            Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter
        </p>
    </div>
</noindex>
            </div><!-- /.sign -->

    
    <div id="sunbanner_70" place="70" class="sunbannerlist articlebanner"></div>
                        <div class="comments-wrapper">
    <h3 class="title">Комментарии <span id="artview_totalcomments_if_null_792537" style="display:none;"><span id="artview_totalcomments_792537">...</span></span></h3>
    <div class="form-group">
        <textarea name="comment" class="comment-area comments_textarea" autocomplete="OFF" id="comments_textarea"></textarea>
        <div class="text-counter">
            <div class="count">
                <span>осталось символов: <i class="comments_charcounter">1000</i></span>
                <a target="_blank" href="http://www.segodnya.ua/ukraine/pravila-kommentirovaniya-na-sayte-segodnyaua-480698.html">Правила комментирования</a>
            </div>
        </div>
    </div>
    <div class="btn-wrap">
        <button id="comments_send" class="commentsend">Отправить</button>
    </div>

    <div id="comments_reply_div" style="display:none;">
        <div class="form-group" style="margin-top: 20px;">
            <textarea name="comment" class="comments_textarea_reply" autocomplete="OFF"></textarea>
            <div class="text-counter">
                <div class="count">
                    <span>осталось символов: <i class="comments_charcounter_reply">1000</i></span>
                    <a target="_blank" href="http://www.segodnya.ua/ukraine/pravila-kommentirovaniya-na-sayte-segodnyaua-480698.html">Правила комментирования</a>
                </div>
            </div>
        </div>
        <div class="btn-wrap">
            <a href="#" class="close-btn commentescape">Отмена</a>
            <button class="commentsend">Отправить</button>
        </div>
    </div>
    <div id="comments_commentcontairerdom" style="display:none;"></div>
    <div class="comments posts" id="comments_commentslist"></div>
    <div class="btn-wrap">
        <button id="comments_nextpage" class="commentsnextpage">Показать больше</button>
    </div>
    <script type="text/javascript">
        var comments = new suncomments_new();
        comments.url = '/html/comments_new/';
        comments.moder_url = '/ajax/write_moder.html';
        comments.comtype = '1';
        comments.sendurl = '/ajax/addcomments.html';
        comments.article = '792537';
        comments.start();
    </script>
</div><!-- /.comments-wrapper -->
            </div><!-- /.article-wrapper -->

<script>
$('.article-content iframe').each(function(){
    if($(this).attr('width') < 630) {
        $(this).css('width', $(this).attr('width') + 'px');
    }
});
</script>
                                        <div class="floating-blocks-wrapper">
    <div class="blocks floating-blocks floating-block__first">
        <div class="floating-items" id="right_col_cont">

            
            <div class="news-block-wrapper news-block" style="margin-top: 10px;">
                <h3 class="top-icon red"><a href="http://video.segodnya.ua/">Видео</a></h3>
                <div class="overflow-wrap white-frame" id="art_video_right"></div>
                <script type="text/javascript" src="http://www.segodnya.ua/html/block_video_new.html"></script>
            </div>

            <script type="text/javascript" src="http://www.segodnya.ua/html/right_slider_arts.html"></script>

            
        </div>
    </div>

    <div class="fl_banners-column floating-blocks floating-block__second">
        <div class="floating-items">
            <div id="sunbanner_127" place="127" class="sunbannerlist articlebanner reclame" style="position:relative;z-index:1;"></div>            <div id="sunbanner_97" place="97" class="sunbannerlist articlebanner reclame"></div>            <div id="sunbanner_84" place="84" class="sunbannerlist articlebanner reclame"></div>            <div id="sunbanner_134" place="134" class="sunbannerlist articlebanner reclame adsense"></div>
            <div class="last-news" id="right_news_cont"></div>
            <script>
                $.ajax({
                    url: '/pub/data/right_tape.html',
                    success: function (html) {
                        $('#right_news_cont').html(html);
                    },
                    async: false
                });
            </script>

                                                <div class="news-block-wrapper news-list gray-bg news-block more-reading" id="tabs_cont"></div>
<script type="text/javascript" src="http://www.segodnya.ua/html/top_articles_new/2198.html"></script>
                                    </div>
    </div>
</div>
                                </div>


                    <div class="container banners-wrap bottom-position">
                <div class="items">
                    <center>
                        <div id="sunbanner_61" place="61" class="sunbannerlist articlebanner"></div>                        <div id="sunbanner_77" place="77" class="sunbannerlist articlebanner"></div>                        <div id="sunbanner_60" place="60" class="sunbannerlist articlebanner"></div>                        <div id="sunbanner_26" place="26" class="sunbannerlist articlebanner"></div>                    </center>
                </div>
            </div><!-- /.banners-wrap -->
        
    </section><!-- /.article-page -->

    		<footer class="bottom-position">
    <div class="footer-menu">
        <div class="menu-wrap">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                
                                                                                                            
                                            <div class="item">
                                                            <h5>Главная</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/allnews.html">
                                                                                                Все новости
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/authorsarts.html">
                                                                                                Авторские статьи
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/analytics.html">
                                                                                                Аналитика
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/interview.html">
                                                                                                Интервью
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/specprojects.html">
                                                                                                Спецпроекты
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://conferences.segodnya.ua/">Онлайн-конференции</a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/allvotes.html">
                                                                                                Опросы
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/press_releases.html">
                                                                                                Пресс-релизы
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/feedback.html">
                                                                                                Написать нам
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                        
                                    
                                                                                                            
                                            <div class="item">
                                                            <h5>Политика</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/politics/power.html">
                                                                                                Власть
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/politics/laws.html">
                                                                                                Законы
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/politics/reforms.html">
                                                                                                Реформы
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/politics/society.html">
                                                                                                Общество
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/politics/opinions.html">
                                                                                                Мнения
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                        
                                    
                                                                                                            
                                            <div class="item">
                                                            <h5>Экономика</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/economics.html">
                                                                                                Экономика
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/business.html">
                                                                                                Бизнес
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/finance.html">
                                                                                                Финансы
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/realty.html">
                                                                                                Недвижимость
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/avto.html">
                                                                                                Авто
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/transport.html">
                                                                                                Транспорт
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/gkh.html">
                                                                                                ЖКХ
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/economics/comp_news.html">
                                                                                                Новости компаний
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                        
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                    
                                                                                                            
                                    
                                                                                                            
                                            <div class="item">
                                                            <h5>Жизнь</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/life/people.html">
                                                                                                Люди
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/work.html">
                                                                                                Работа
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/education.html">
                                                                                                Образование
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/health.html">
                                                                                                Здоровье
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/lsociety.html">
                                                                                                Общество
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/travel.html">
                                                                                                Путешествия
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/fashion.html">
                                                                                                Покупки
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/science.html">
                                                                                                Наука и Технологии
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/stories.html">
                                                                                                Истории
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/life/mistery.html">
                                                                                                Невероятное
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                                                                                            
                                            <div class="item">
                                                            <h5>Спорт</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://sport.segodnya.ua/allnews.html">
                                                                                                Все новости
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://sport.segodnya.ua/biathlon.html">
                                                                                                Биатлон
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://sport.segodnya.ua/football.html">
                                                                                                Футбол
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://sport.segodnya.ua/boxing.html">
                                                                                                Бокс
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://sport.segodnya.ua/tennis.html">
                                                                                                Теннис
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://sport.segodnya.ua/formula1.html">
                                                                                                Мотор
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://sport.segodnya.ua/basketball.html">
                                                                                                Баскетбол
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://sport.segodnya.ua/hockey.html">
                                                                                                Хоккей
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://sport.segodnya.ua/others.html">
                                                                                                Другие
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://sport.segodnya.ua/tournaments.html">
                                                                                                Турниры
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                            <div class="item">
                                                            <h5>Регионы</h5>
                                                                                    <ul>
                                <li><a href="http://kiev.segodnya.ua/">Киев</a></li>                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/regions/kharkov.html">
                                                Харьков
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/regions/odessa.html">
                                                Одесса
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/regions/dnepr.html">
                                                Днепр
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/regions/donetsk.html">
                                                Донбасс
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/regions/lvov.html">
                                                Запад
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/regions/krym.html">
                                                Крым
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/regions/others.html">
                                                Другие регионы
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                    
                                                                                                            
                                            <div class="item">
                                                            <h5>Мнения</h5>
                                                                                    <ul>
                                                                                                                                                                            <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/palchevskiycolumn.html">
                                                                                                Андрей Пальчевский
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/bogomoletscolumn.html">
                                                                                                Ольга Богомолец
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/ivanmikloscolumn.html">
                                                                                                Иван Миклош
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/ladaluzinacolumn.html">
                                                                                                Лада Лузина
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/maksimnefiodovcolumn.html">
                                                                                                Максим Нефьодов
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/semengluzmancolumn.html">
                                                                                                Семен Глузман
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/valeriypanushkincolu.html">
                                                                                                Валерий Панюшкин
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/soroscolumn.html">
                                                                                                Джордж Сорос
                                            </a>
                                                                                </li>
                                                                                                                                                                                        <li>
                                                                                    <a href="http://www.segodnya.ua/opinion/inozemtsevcolumn.html">
                                                                                                Владислав Иноземцев
                                            </a>
                                                                                </li>
                                                                                                                                        </ul>
                        </div><!-- /.item -->
                                                
                        <div class="clearfix clearfix-footer"></div>
        </div>
    </div>

    <div class="footer-wrap">

        <div class="fw-block">
            <div class="footer-logo item">
                <a href="/">
                    <svg width="217" height="28" viewBox="0 0 217 28" xmlns="http://www.w3.org/2000/svg"><title>F1896F36-F53D-4266-8D78-CA04176BD2F2</title><g fill="#FFF" fill-rule="evenodd"><path d="M52.2.535h22.595v7.278h-4.962V5.15h-7.297v17.535h3.612V27.3H52.2v-4.615h3.624V5.15H52.2V.535M174.635 11.31V5.15h-3.19c-2.34 0-2.944 1.922-2.944 3.02 0 1.413.817 3.14 3.617 3.14h2.518zM159.44 22.684h2.332l4.183-7.95c-3.004-1.418-4.45-3.583-4.45-6.642 0-4.066 2.738-7.558 7.705-7.558h15.613V5.15h-3.474v17.535h3.473v4.613h-13.2v-4.613h3.012v-7.083h-2.765l-5.574 11.696h-6.855v-4.613zM131.62 27.298v-4.613h2.99V5.15h-2.99V.534h12.206V5.15h-2.504v5.845h6.714V5.15h-2.504V.534h12.206V5.15h-2.988v17.535h2.988v4.613h-12.206v-4.613h2.504V15.61h-6.714v7.075h2.504v4.613H131.62M112.876 22.685h6.71V5.15h-6.71v17.535zM129.29 5.15V.535h-19.554l-3.586 3.78v.835h.01v17.535h-2.988V27.3h26.118v-4.615h-2.99V5.15h2.99zM89.515 5.13c-3.27 0-6.87 2.533-6.87 8.924 0 5.104 2.793 8.65 6.87 8.65 3.416 0 6.904-2.727 6.904-8.806 0-5.456-3.012-8.768-6.905-8.768m0-4.883c9.382 0 14.147 6.676 14.147 13.69 0 6.78-4.613 13.65-14.147 13.65-9.46 0-14.11-6.793-14.11-13.65 0-7.053 4.84-13.69 14.11-13.69M27.537 27.298v-4.613h2.99V5.15h-2.99V.534H50.07v8.56h-4.94V5.15h-7.89v6.152h6.357v4.615H37.24v6.768h7.89v-3.84h4.94v8.453H27.538M20.988.535h4.378v9.537h-4.378c-.444-1.237-1.223-2.754-1.927-3.196-1.777-1.43-2.704-1.74-4.333-1.74-4.52 0-7.485 3.56-7.485 8.938 0 5.11 2.89 8.63 7.077 8.63 3.48 0 6.075-2.515 7.01-6.85l5.082 2.477c-1.884 7.13-7.61 9.257-12.575 9.257C2.973 27.587 0 19.724 0 13.997 0 5.987 5.527.242 13.43.242c3.075 0 5.482.81 7.558 2.588V.535M189.608 24.936c.39 0 .716.135.983.406.265.268.4.595.4.976 0 .38-.137.71-.406.977-.27.27-.595.404-.976.404-.38 0-.707-.135-.975-.405-.27-.268-.405-.596-.405-.977 0-.39.135-.717.405-.983.268-.266.594-.4.975-.4M203.57 15.948v6.91c0 1.32.03 2.126.092 2.42.063.296.162.5.3.617.135.116.296.174.478.174.256 0 .547-.07.87-.212l.174.436-3.407 1.406h-.56v-2.415c-.977 1.062-1.723 1.73-2.237 2.005-.514.273-1.056.41-1.628.41-.64 0-1.192-.185-1.66-.554-.468-.37-.793-.844-.975-1.425-.183-.58-.275-1.402-.275-2.464v-5.092c0-.54-.057-.912-.173-1.12-.118-.207-.29-.367-.517-.48-.23-.11-.64-.163-1.237-.154v-.462h3.99v7.632c0 1.062.184 1.76.554 2.09.368.333.815.5 1.336.5.356 0 .76-.113 1.212-.337.452-.224.99-.652 1.61-1.283v-6.46c0-.647-.117-1.085-.354-1.313-.236-.227-.727-.35-1.473-.367v-.462h3.88M212.768 24.9v-4.346c-1.252.5-2.06.852-2.423 1.06-.654.365-1.124.746-1.405 1.143-.282.4-.423.836-.423 1.308 0 .598.178 1.095.535 1.487.356.395.767.59 1.23.59.63 0 1.46-.412 2.486-1.242m0 .808c-1.168.906-1.9 1.428-2.2 1.57-.447.206-.924.31-1.43.31-.787 0-1.435-.27-1.944-.81-.51-.54-.765-1.248-.765-2.128 0-.556.123-1.037.372-1.443.34-.565.93-1.096 1.772-1.594.84-.498 2.238-1.104 4.194-1.817v-.45c0-1.135-.18-1.916-.54-2.34-.36-.422-.885-.634-1.572-.634-.523 0-.937.142-1.244.424-.315.282-.472.605-.472.97l.026.723c0 .38-.098.675-.293.882-.195.208-.45.31-.765.31-.306 0-.557-.106-.75-.322-.197-.216-.294-.51-.294-.883 0-.714.365-1.37 1.094-1.967.728-.6 1.753-.897 3.07-.897 1.012 0 1.84.17 2.486.51.49.257.85.66 1.08 1.207.15.357.226 1.088.226 2.192v3.87c0 1.088.02 1.755.062 2 .04.245.11.407.205.49.096.084.205.125.33.125.132 0 .248-.03.347-.086.174-.108.51-.41 1.008-.91v.698c-.928 1.245-1.816 1.867-2.66 1.867-.407 0-.73-.14-.97-.423-.24-.282-.365-.763-.374-1.444"/></g></svg>
                </a>
                <p>&copy; 2017 ЧАО "Сегодня Мультимедиа"</p>
            </div><!-- /.footer-logo -->
            <div class="social-icons item">
                <a title="Мы в Facebook" href="https://www.facebook.com/Segodnya.ua?v=wall" target="_blank" rel="nofollow"><span class="facebook"></span></a>
                <a title="Мы в ВКонтакте" href="https://vk.com/segodnyaua" target="_blank" rel="nofollow"><span class="vk"></span></a>
                <a title="Мы в Youtube" href="https://www.youtube.com/user/SegodnyaVideo" target="_blank" rel="nofollow"><span class="youtube"></span></a>
                <a title="Мы в Twitter" href="https://twitter.com/segodnya_online" target="_blank" rel="nofollow"><span class="twitter"></span></a>
                <a title="Мы в Google+" href="https://plus.google.com/u/0/117957263498404544308/posts" target="_blank" rel="nofollow"><span class="google"></span></a>
                <a title="RSS" href="http://www.segodnya.ua/xml/rss.html" target="_blank" rel="nofollow"><span class="rss"></span></a>
            </div><!-- /.social-icons -->

            <div class="clearfix"></div>
            <div class="menu-list item">
                <ul>
                                                                                                            </ul></div><!-- /.menu-list--><div class="menu-list item"><ul>                                                                                                                                <li><a onclick="_gaq.push(['_trackEvent', 'cSubsciptions', 'aMainSubscribe', 'MainSiteFootLnk']);" href="http://www.segodnya.ua/podpiska/step1a.html">Подписка на газету</a></li>
                                                                                                                                                                                <li><a href="http://www.segodnya.ua/newsarchive.html">Архив</a></li>
                                                                                                                                                                                <li><a href="http://www.segodnya.ua/contacts.html">Контакты</a></li>
                                                                                                                                                                                <li><a href="http://www.segodnya.ua/advertising.html">Отдел рекламы</a></li>
                                                                            </ul></div><!-- /.menu-list--><div class="menu-list item"><ul>                                                                                                    <li><a href="http://www.segodnya.ua/newsitemap.html">Карта</a></li>
                                                                                                                                                                                                                                                    <li><a href="http://www.segodnya.ua/feedback.html">Обратная связь</a></li>
                                                                                                                                                                                <li><a href="http://www.segodnya.ua/informers.html">Информеры</a></li>
                                                                                                                                                                                <li><a href="http://doska.segodnya.ua">Доска объявлений</a></li>
                                                                            </ul></div><!-- /.menu-list--><div class="menu-list item"><ul>                                    </ul>
            </div><!-- /.menu-list-->
            <div class="make-homepage item">
                <a href="http://www.segodnya.ua/makehome.html">Сделать стартовой</a>
            </div>
        </div>
    </div><!-- /.footer-wrap-->
    
    <div class="counters">
        <div class="count-wrap">
            <!--bigmir)net TOP 100 Part 1-->
<span id='obHP'></span>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:153464,s:153464,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v153464&s153464&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->



<!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s153464&t0&l1&o1"></script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v153464&s153464&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2--><!--begin of Top100 logo-->
<script type="text/javascript" language="javascript">
    document.write('<a rel="nofollow" href'+'="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler\'s Top100" width=88 height=31 border=0></a><strong></strong>');
    document.write('<a rel="nofollow" href'+'="http://top100.rambler.ru/top100/"><img src="http://counter.rambler.ru/top100.cnt?1124773" alt="Rambler\'s Top100" width=1 height=1 border=0></a>');
</script>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a rel='nofollow' href"+"='http://www.liveinternet.ru/click' " + "target=_blank><img src='http://counter.yadro.ru/hit?t14.3;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";i"+escape("Жж"+document.title.substring(0,80))+";"+Math.random()+"' alt='' title='LiveInternet: показано число посетителей за сегодн\я' "+"border=0 width=88 height=31><\/a>")
//--></script><!--/LiveInternet--><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter922978 = new Ya.Metrika({id:922978,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/922978" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=segodnya.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=segodnya.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->        </div>
    </div>
</footer>

<div class="modal_form auth"><!-- Сaмo oкнo -->
    <span class="modal_close"></span> <!-- Кнoпкa зaкрыть -->
    <div class="social-auth">
        <div class="header-title">
            <p>Войдите или зарегистрируйтесь, используя ваш акаунт в социальной сети</p>
        </div>
        <div class="social-icons">
            <div>
                <a href="http://www.segodnya.ua/auth/vk.html">
                    <i class="vk"></i>
                    <p>Вконтакте</p>
                </a>
            </div>
            <div>
                <a href="http://www.segodnya.ua/auth/fb.html">
                    <i class="facebook"></i>
                    <p>Facebook</p>
                </a>
            </div>
            <div>
                <a href="http://www.segodnya.ua/auth/twitter.html">
                    <i class="twitter"></i>
                    <p>Twitter</p>
                </a>
            </div>
            <div>
                <a href="http://www.segodnya.ua/auth/odkl.html">
                    <i class="ok"></i>
                    <p>Одноклассники</p>
                </a>
            </div>
            <div>
                <a href="http://www.segodnya.ua/auth/google.html">
                    <i class="google"></i>
                    <p>Google</p>
                </a>
            </div>
        </div>
    </div>
    <div class="standard-auth">
        <form onsubmit="" method="post" action="" id="email_login" name="email_login">
            <div class="header-title">
                <p>Войдите, используя ваш акаунт <br> на сайте segodnya.ua</p>
            </div>
            <div class="sub-title">
                <p>Для тех, кто регистрировался на сайте до 1 января 2016 года</p>
            </div>

            <input type="hidden" value="/hockey/hokkeisty-nhl-mogut-propustit-olimpiadu-2018-792537.html" name="from">
            <input type="hidden" value="true" name="posted">

            <div style="display:none;" id="login_email_error" class="row_info"></div>

            <div class="form-group">
                <input type="text" class="input_long form-control" name="email" id="email" placeholder="Ваш е-mail">
            </div>

            <div class="form-group">
                <input type="password" id="password" name="password" class="form-control" placeholder="Пароль">
            </div>

            <div class="form-group captcha">
                <div style="" id="code_holder">
                        <label for="f_code">Код</label>
                        <img height="26" width="57" id="code_img" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" style="cursor: pointer;" src="/exec/code.php?1485534789" alt="code">

                        <input type="text" class="input" id="f_code" autocomplete="off" name="code">
                </div>
                <button id="login_form_submit" class="btn-blue">Войти</button>
            </div>

            <div class="forget-password">
                <a id="reminder_show" href="#">Забыли пароль?</a>
            </div>

        </form>

        <form style="" onsubmit="" method="post" action="" id="email_reminder" name="email_reminder">
            <a id="decline_email_reminder" href="#">Вернуться к форме авторизации</a>
            <div class="header-title">
                <p>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</p>
            </div>
            <div style="display:none;" id="login_email_reminder_error" class="row_info"></div>
            <div class="form-group">
                <input type="text" value="" name="f_reminder[login]" class="input_long form-control" id="login_reminder" placeholder="Ваш е-mail">
            </div>
            <button id="login_form_reminder" class="btn-blue">Получить</button>
        </form>
    </div>
</div>
<div id="overlay"></div><!-- Пoдлoжкa -->
	
	<noindex>

<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.segodnya.ua -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'B8zrEud.rKPGshUCwICOdqe1P8Ig5odmykCedtG2zar.z7';
//--><!]]>
</script>
<script type="text/javascript" src="http://pro.hit.gemius.pl/hmapxy.js"></script>

<!--
<link rel='stylesheet' type='text/css' href='http://static.meta.ua/css/partn.segodnya.css'>

<script language="javascript" src="http://informers.ukr.net/testoteka/js.php?c=3&t=top&m=1&img=center&is=small&h" charset="windows-1251"></script>
-->

<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=TCpCKpvwkJIQ/vGmmUycKJk6VQJ5*AeeqQj9tWq3k8dTi1vGTYpkNZg8W00aKyPmB6cOpB7jgQFPQiicCH4zfhesG7WhYPBd9SqFABE04XD0Ev6C0cCTGfD2wFB8qTv0S4CsktmF3V4yMeSLUouPTr1EWJKsXnfdd7hgGZ22jwc-';</script>
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '301644856709670']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=301644856709670&amp;ev=PixelInitialized" /></noscript>

    <!-- -->


                    <!-- gemius --><!-- (C)2000-2015 Gemius SA - gemiusAudience / segodnya.ua / sport -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B8XgG296N3DAzXXAcwNyxIXxzduFuts_X2x.uBWIpKj.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<script>
$.ctrl = function(key, callback, args) {
    var isCtrl = false;
    $(document).keydown(function(e) {
        if(!args) args=[];
        isCtrl = e.ctrlKey;
        if((e.keyCode == key.charCodeAt(0) || e.keyCode == 45) && isCtrl) callback.apply(this, args);
    }).keyup(function(e) {
        if(e.ctrlKey) isCtrl = false;
    });
};
$.ctrl('C', function() {
    $('body').prepend("<div id='ctrl_c' class='ctrl_c' align='justify'><span>&times;</span>Использование материалов и новостей Сегодня разрешается при условии ссылки на Сегодня.ua. Для новостных и интернет-изданий обязательной является прямая, открытая для поисковых систем, гиперссылка в первом абзаце на цитируемую статью или новость. Материалы, отмеченные знаками \"реклама\", \"PR\", \"Финансовый вопрос\", \"Новости компаний\", \"Официально\", \"Новости регионов\", \"Актуально\", \"Точка зрения\" публикуются на правах рекламы. Все материалы, которые размещены на сайте Сегодня.ua со ссылкой на агентства \"Интерфакс-Украина\" или \"Украинские новости\", не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как по письменному разрешению агентств \"Интерфакс-Украина\" или \"Украинские новости\"<br /><a style='font-size: 11px;' href='http://www.segodnya.ua/rules.html'>Условия использования материалов сайта СЕГОДНЯ.ua</a></div>");
    $("#ctrl_c > span").click( function() { $("#ctrl_c").remove(); });
});
</script>

<script type="text/javascript" src="http://utarget.ru/check_geo/"></script>
<script type="text/javascript">
    if (country == "RU" || country == "KZ")
    {
        var utarget_rand = Math.floor(Math.random()*10000);
        var utarget_ref = escape(document.referrer);
        var utarget_cookie = document.cookie.indexOf("u_098ebc91d1=")+1;
        var utarget_src="http://utarget.ru/jsclck/098ebc91d1/?ref="+utarget_ref+"&cookie="+ utarget_cookie +"&rand="+utarget_rand;
        document.write("<sc"+"ript type='text/javascript' src='"+utarget_src+"'></scr"+"ipt>");
    }
</script>

</noindex>

		    <div id="sunbanner_18" place="18" class="sunbannerlist articlebanner"></div>	
    <div id="sunbanner_126" place="126" class="sunbannerlist "></div>    <div id="sunbanner_132" place="132" class="sunbannerlist "></div>    <div id="sunbanner_135" place="135" class="sunbannerlist "></div>
    <script src="/user/js/adv.js"></script>
    <script type="text/javascript">
		sunsite.addfunc('after_banners_video', function(data){
            
        });
        sunsite.start();
    </script>

                                        <!-- GoodADVERT (SMART VIDEO in text) for sport.segodnya.ua -->
<script type="text/javascript"><!--
var _ga1_channel='2951';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = 'http://files.goodadvert.ru/ga_1.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
// -->
</script>
<!-- GoodADVERT -->
            </body>
</html>
