
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Динамо Бенфика Жезус назвал Луческу лучшим тренером в мире - СЕГОДНЯ</title>

	<meta name="description" content="Главный тренер португальской Бенфики Жоржи Жезуш накануне матча группового этапа Лиги чемпионов против киевского Динамо засыпал украинский клуб комплиментами | Футбол Сегодня" />
<meta name="keywords" content="Лига чемпионов, Мирча Луческу, Бенфика, Жорже Жезуш" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/611/96a/fa8/61196afa85d48.jpg" />
<meta name="news_keywords" content="Лига чемпионов, Мирча Луческу, Бенфика, Жорже Жезуш" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Динамо не уступает Барселоне, Луческу лучший тренер! Таких комплиментов киевляне еще не получали" />
<meta name="twitter:description" content="Главный тренер португальской Бенфики Жоржи Жезуш накануне матча группового этапа Лиги чемпионов против киевского Динамо засыпал украинский клуб комплиментами" />
<meta name="twitter:url" content="https://sport.segodnya.ua/amp-sport/dinamo-ne-ustupaet-barselone-luchesku-luchshiy-trener-takih-komplimentov-kievlyane-eshche-ne-poluchali-1573710.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Динамо не уступает Барселоне, Луческу лучший тренер! Таких комплиментов киевляне еще не получали" />
<meta property="og:description" content="Главный тренер португальской Бенфики Жоржи Жезуш накануне матча группового этапа Лиги чемпионов против киевского Динамо засыпал украинский клуб комплиментами" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/611/96a/fa8/61196afa85d48.jpg" />
<meta property="og:url" content="https://sport.segodnya.ua/amp-sport/dinamo-ne-ustupaet-barselone-luchesku-luchshiy-trener-takih-komplimentov-kievlyane-eshche-ne-poluchali-1573710.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://sport.segodnya.ua/sport/liga_chempionov/dinamo-ne-ustupaet-barselone-luchesku-luchshiy-trener-takih-komplimentov-kievlyane-eshche-ne-poluchali-1573710.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://sport.segodnya.ua",
								"name":"Новости спорта"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://sport.segodnya.ua/sport/liga_chempionov.html",
								"name":"Лига чемпионов 2020/2021"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://sport.segodnya.ua/sport/liga_chempionov/dinamo-ne-ustupaet-barselone-luchesku-luchshiy-trener-takih-komplimentov-kievlyane-eshche-ne-poluchali-1573710.html",
				"url": "https://sport.segodnya.ua/sport/liga_chempionov/dinamo-ne-ustupaet-barselone-luchesku-luchshiy-trener-takih-komplimentov-kievlyane-eshche-ne-poluchali-1573710.html"
			},
			"headline": "Динамо не уступает Барселоне, Луческу лучший тренер! Таких комплиментов киевляне еще не получали",
			"datePublished": "2021-09-13T22:37:00+03:00",
			"dateModified": "2021-09-13T22:40:22+03:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/611/96a/fa8/61196afa85d48.jpg",
					"width": 926,
					"height": 522
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Александр Трикиша",
	"jobTitle": "Редактор редакции Спорт",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/authorsarts/auth_77571.html"
	},
	"knowsAbout": "Работа на украинско-польском Евро-2012 стала первым серьезным опытом в журналистке. Тысячи статей, освещение крупных международных соревнований и полное погружение в спорт. Работал в изданиях \"Блик\" (2012), \"Взгляд\" (2012-2014), с 2014 года - корреспондент сайта Segodnya.ua",
		"image": "https://cdn.segodnya.ua/i/original/media/author/5e9/9c8/bfa/5e99c8bfa48b6.jpeg",
			"sameAs": ["https://twitter.com/Diabolika777"],
		"url": "https://www.segodnya.ua/authorsarts/auth_77571.html"
}
				],
			
							"keywords": ["Лига чемпионов", "Мирча Луческу", "Бенфика", "Жорже Жезуш"],
						"publishingPrinciples": "https://www.segodnya.ua/rules.html",
			"articleSection": "Лига чемпионов",

			"articleBody": "Тренер Бенфики считает, что Динамо не уступает ни Барселоне, ни Баварии, с которыми команды соперничают в группе. Матч Динамо - Бенфика пройдет в Киеве во вторник, 14 сентября, на &quot;Олимпийском&quot;. Начало - 22:00.  Читайте также: Коронавирус против Луческу: Динамо потеряло форварда за 55 миллионов   &quot;Если мы смотрим на Динамо как на самую слабую команду в группе... это совсем не так! У него самый квалифицированный тренер в мире, я его очень уважаю и восхищаюсь! Пять игроков этой команды представляли Украину на последнем чемпионате Европы.  Динамо не уступает Барселоне и Баварии. Если вы спросите меня, планирую ли я выиграть у Барселоны и Баварии, я думаю! Так же, как думаю обыграть Динамо!&quot;, - цитирует Жезуша официальный сайт &quot;орлов&quot;.   Также португалец отметил высокий класс наставник киевлян Мирчи Луческу. Кстати, перед стартом в Лиге чемпионов Луческу вспомнил бразильцев из Шахтера.   &quot;Он самый титулованный действующий тренер в мире, так что вы правы в его представлении об игре. Мы будем играть против хорошей команды, такой как Бенфика, Барселона и Бавария.  Я не хочу различать, потому что я не чувствую, что Динамо сильно отличается от Барселоны или Баварии. Я этого не чувствую. И начиная с тренера...&quot;, - добавил тренер.  ",

						"description": "Главный тренер португальской Бенфики Жоржи Жезуш накануне матча группового этапа Лиги чемпионов против киевского Динамо засыпал украинский клуб комплиментами | Футбол Сегодня",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ООО &quot;Сегодня Мультимедиа&quot;",
		"url": "https://www.segodnya.ua/",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Киев, ул. Борщаговская, 152б",
			"addressLocality": "Киев",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://sport.segodnya.ua/amp-sport/dinamo-ne-ustupaet-barselone-luchesku-luchshiy-trener-takih-komplimentov-kievlyane-eshche-ne-poluchali-1573710.html" hreflang="ru"/>
<link rel="alternate" href="https://sport.segodnya.ua/ua/amp-sport/dinamo-ne-ustupaet-barselone-luchesku-luchshiy-trener-takih-komplimentov-kievlyane-eshche-ne-poluchali-1573710.html" hreflang="uk"/>
<link rel="alternate" href="https://sport.segodnya.ua/amp-sport/dinamo-ne-ustupaet-barselone-luchesku-luchshiy-trener-takih-komplimentov-kievlyane-eshche-ne-poluchali-1573710.html" hreflang="x-default"/>

</head>

<body>
<div class="main">
		<div class="lifescore__scroll">
    <div class="lifescore">
                                    
                            	<div class="lifescore__container">
									
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						14 сентября
													<span class="lifescore__item_time">19:45</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/ef4/f6e/5f8ef4f6ee9cb.png" width="24" height="24" ></amp-img>
																			<span>Севилья</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2d/eee/5d6d2deee52d1.png" width="24" height="24" ></amp-img>
																			<span>Зальцбург</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						14 сентября
													<span class="lifescore__item_time">19:45</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/9f0/e41/6129f0e412444.png" width="24" height="24" ></amp-img>
																			<span>Янг Бойз</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/eed/af5/5f8eedaf5a25a.png" width="24" height="24" ></amp-img>
																			<span>Манчестер Юнайтед</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						14 сентября
													<span class="lifescore__item_time">22:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/2a3/5d6d322a303b0.png" width="24" height="24" ></amp-img>
																			<span>Бенфика</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						14 сентября
													<span class="lifescore__item_time">22:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/6a2/5d6d316a27d6d.png" width="24" height="24" ></amp-img>
																			<span>Барселона</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d24/86f/5d6d2486f13db.png" width="24" height="24" ></amp-img>
																			<span>Бавария</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						14 сентября
													<span class="lifescore__item_time">22:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d33/238/5d6d33238b411.png" width="24" height="24" ></amp-img>
																			<span>Челси</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/403/5d6d32403e53d.png" width="24" height="24" ></amp-img>
																			<span>Зенит</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						14 сентября
													<span class="lifescore__item_time">22:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/9f1/ef1/6129f1ef126d9.png" width="24" height="24" ></amp-img>
																			<span>Мальме</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2d/210/5d6d2d210eb1e.png" width="24" height="24" ></amp-img>
																			<span>Ювентус</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						14 сентября
													<span class="lifescore__item_time">22:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d33/0cf/5d6d330cf1937.png" width="24" height="24" ></amp-img>
																			<span>Лилль</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/9f2/6ec/6129f26ecce4e.png" width="24" height="24" ></amp-img>
																			<span>Вольфсбург</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						14 сентября
													<span class="lifescore__item_time">22:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/611/391/9b2/6113919b213cd.png" width="24" height="24" ></amp-img>
																			<span>Вильярреал</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2b/7f6/5d6d2b7f63c17.png" width="24" height="24" ></amp-img>
																			<span>Аталанта</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						15 сентября
													<span class="lifescore__item_time">19:45</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/a58/c1c/612a58c1cca87.png" width="24" height="24" ></amp-img>
																			<span>Бешикташ</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/9e2/5d6d319e29380.png" width="24" height="24" ></amp-img>
																			<span>Боруссия Д</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						15 сентября
													<span class="lifescore__item_time">19:45</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/a5a/045/612a5a045b34c.png" width="24" height="24" ></amp-img>
																			<span>Шериф</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/f20/609d2bf203299.png" width="24" height="24" ></amp-img>
																			<span>Шахтер </span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						15 сентября
													<span class="lifescore__item_time">22:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d20/a49/5d6d20a498171.png" width="24" height="24" ></amp-img>
																			<span>Брюгге</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d20/f85/5d6d20f85acfd.png" width="24" height="24" ></amp-img>
																			<span>ПСЖ</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						15 сентября
													<span class="lifescore__item_time">22:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d0b/915/5d6d0b9154f90.png" width="24" height="24" ></amp-img>
																			<span>Манчестер Сити</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/783/5d6d327830a38.png" width="24" height="24" ></amp-img>
																			<span>Лейпциг</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						15 сентября
													<span class="lifescore__item_time">22:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2d/4c2/5d6d2d4c211ca.png" width="24" height="24" ></amp-img>
																			<span>Атлетико</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/ef6/d89/5f8ef6d896a04.png" width="24" height="24" ></amp-img>
																			<span>Порту</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						15 сентября
													<span class="lifescore__item_time">22:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2e/15e/5d6d2e15edeff.png" width="24" height="24" ></amp-img>
																			<span>Ливерпуль</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/a5b/40d/612a5b40d3887.png" width="24" height="24" ></amp-img>
																			<span>Милан</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						15 сентября
													<span class="lifescore__item_time">22:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/a5b/a15/612a5ba1577a5.png" width="24" height="24" ></amp-img>
																			<span>Спортинг</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/be2/5d6d32be22f07.png" width="24" height="24" ></amp-img>
																			<span>Аякс</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						15 сентября
													<span class="lifescore__item_time">22:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/c28/5d6d31c280eca.png" width="24" height="24" ></amp-img>
																			<span>Интер</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d21/774/5d6d217748057.png" width="24" height="24" ></amp-img>
																			<span>Реал</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>

                            
                            	<div class="lifescore__container">
									
								
														<a href="https://sport.segodnya.ua/sport/chempionat_ukrainy/veres-rvetsya-v-evrokubki-obzor-pobedy-nad-lvovom-1573706.html" target="_blank" class="lifescore__item">
				
					<div class="lifescore__item_head">
						13 сентября
													<span class="lifescore__item_time">19:30</span>
						
																					Видео
																		</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/b41/60f712b4147b4.png" width="24" height="24" ></amp-img>
																			<span>Верес</span>
						<span>
															1													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/711/dcc/60f711dcc3a46.png" width="24" height="24" ></amp-img>
																			<span>Львов</span>
						<span>
															0													</span>
					</div>
				</a>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						15 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a46/474/5f3a46474d568.png" width="24" height="24" ></amp-img>
																			<span>Минай</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d3/84a/4d8/5d384a4d8ff13.png" width="24" height="24" ></amp-img>
																			<span>Колос</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						18 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/711/dcc/60f711dcc3a46.png" width="24" height="24" ></amp-img>
																			<span>Львов</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/713/755/60f7137553ddb.png" width="24" height="24" ></amp-img>
																			<span>Металлист 1925</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						18 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d4/194/afd/5d4194afde929.png" width="24" height="24" ></amp-img>
																			<span>Днепр-1</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/b41/60f712b4147b4.png" width="24" height="24" ></amp-img>
																			<span>Верес</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						18 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/259/609d2b259955b.png" width="24" height="24" ></amp-img>
																			<span>Десна</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a43/09c/5f3a4309c6c74.png" width="24" height="24" ></amp-img>
																			<span>Рух</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						18 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/c11/60f712c116c0e.png" width="24" height="24" ></amp-img>
																			<span>Ворскла</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a46/474/5f3a46474d568.png" width="24" height="24" ></amp-img>
																			<span>Минай</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						18 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a47/457/5f3a474571886.png" width="24" height="24" ></amp-img>
																			<span>Ингулец</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d3/84a/4d8/5d384a4d8ff13.png" width="24" height="24" ></amp-img>
																			<span>Колос</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						18 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/86e/609d2b86e325d.png" width="24" height="24" ></amp-img>
																			<span>Заря</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/d01/60f712d018c34.png" width="24" height="24" ></amp-img>
																			<span>Черноморец</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						18 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/df7/60f712df7df1c.png" width="24" height="24" ></amp-img>
																			<span>Мариуполь</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/f20/609d2bf203299.png" width="24" height="24" ></amp-img>
																			<span>Шахтер </span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						18 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d24/fc7/609d24fc7903b.png" width="24" height="24" ></amp-img>
																			<span>Александрия</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						25 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a43/09c/5f3a4309c6c74.png" width="24" height="24" ></amp-img>
																			<span>Рух</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						25 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/f20/609d2bf203299.png" width="24" height="24" ></amp-img>
																			<span>Шахтер </span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/b41/60f712b4147b4.png" width="24" height="24" ></amp-img>
																			<span>Верес</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						25 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d4/194/afd/5d4194afde929.png" width="24" height="24" ></amp-img>
																			<span>Днепр-1</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/86e/609d2b86e325d.png" width="24" height="24" ></amp-img>
																			<span>Заря</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						25 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d3/84a/4d8/5d384a4d8ff13.png" width="24" height="24" ></amp-img>
																			<span>Колос</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/c11/60f712c116c0e.png" width="24" height="24" ></amp-img>
																			<span>Ворскла</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						25 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/259/609d2b259955b.png" width="24" height="24" ></amp-img>
																			<span>Десна</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/713/755/60f7137553ddb.png" width="24" height="24" ></amp-img>
																			<span>Металлист 1925</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						25 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a46/474/5f3a46474d568.png" width="24" height="24" ></amp-img>
																			<span>Минай</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/711/dcc/60f711dcc3a46.png" width="24" height="24" ></amp-img>
																			<span>Львов</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						25 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d24/fc7/609d24fc7903b.png" width="24" height="24" ></amp-img>
																			<span>Александрия</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/df7/60f712df7df1c.png" width="24" height="24" ></amp-img>
																			<span>Мариуполь</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						25 сентября
													<span class="lifescore__item_time">00:00</span>
						
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/d01/60f712d018c34.png" width="24" height="24" ></amp-img>
																			<span>Черноморец</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a47/457/5f3a474571886.png" width="24" height="24" ></amp-img>
																			<span>Ингулец</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>

                            	<div class="lifescore__container">
									
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						22 сентября
													<span class="lifescore__item_time">21:00</span>
						
																																																										<amp-img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/89a/de5/60c89ade584cc.png" alt="" width="60" height="15"></amp-img>
																																			</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/f20/609d2bf203299.png" width="24" height="24" ></amp-img>
																			<span>Шахтер </span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>

                        </div>
</div>


	
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://sport.segodnya.ua" class="header__logo">
			<amp-img
				alt="sport"
				src="https://cdn.segodnya.ua/images/sport/segodnya-logo-sport-ru.svg"
				width="147" height="17"
			>
			</amp-img>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://sport.segodnya.ua" class="header__logo sidebar__mode">
				<amp-img
					alt="sport"
					src="https://cdn.segodnya.ua/images/sport/segodnya-logo-sport-ru.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новости</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/football.html"  class="site-nav-link" target="_blank">Футбол</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/boxing.html"  class="site-nav-link" target="_blank">Бокс</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/mma.html"  class="site-nav-link" target="_blank">MMA</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/chempionat_ukrainy.html"  class="site-nav-link" target="_blank">Премьер-лига</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/game/poker.html"  class="site-nav-link" target="_blank">Покер</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/"  class="site-nav-link" target="_blank">Игра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/formula1.html"  class="site-nav-link" target="_blank">Формула-1</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/tournaments/olympics2020.html"  class="site-nav-link" target="_blank">Олимпиада</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/sport/tags/%D0%BF%D0%B0%D1%80%D0%B0%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D0%B0-2020.html"  class="site-nav-link" target="_blank">Паралимпиада</a>
	</li>

																																																										</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Еще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/tennis.html"  class="site-nav-link" target="_blank">Теннис</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/basketball.html"  class="site-nav-link" target="_blank">Баскетбол</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/liga_chempionov.html"  class="site-nav-link" target="_blank">Лига чемпионов</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/hockey.html"  class="site-nav-link" target="_blank">Хоккей</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/euro_2020.html"  class="site-nav-link" target="_blank">Евро</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/others.html"  class="site-nav-link" target="_blank">Другие</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/sobytiya.html"  class="site-nav-link" target="_blank">События</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://sport.segodnya.ua/ua/amp-sport/dinamo-ne-ustupaet-barselone-luchesku-luchshiy-trener-takih-komplimentov-kievlyane-eshche-ne-poluchali-1573710.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

			<a class="site__header-home" href="https://sport.segodnya.ua">
				<span>Перейти к новостям</span>
				<amp-img
					alt="sport"
					src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	

	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/" class="breadcrumbs__item">Главная</a>
													<a href="https://sport.segodnya.ua" class="breadcrumbs__item">Новости спорта</a>
													<a href="https://sport.segodnya.ua/sport/liga_chempionov.html" class="breadcrumbs__item">Лига чемпионов 2020/2021</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Динамо не уступает Барселоне, Луческу лучший тренер! Таких комплиментов киевляне еще не получали</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/authorsarts/auth_77571.html">Александр Трикиша</a>
											</div>
				
				<div class="time">13 сентября, 22:37</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://sport.segodnya.ua/sport/liga_chempionov/dinamo-ne-ustupaet-barselone-luchesku-luchshiy-trener-takih-komplimentov-kievlyane-eshche-ne-poluchali-1573710.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Главный тренер португальской Бенфики Жоржи Жезуш накануне матча группового этапа Лиги чемпионов против киевского Динамо засыпал украинский клуб комплиментами</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
																									<div class="article-img">
							<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/611/96a/fa8/61196afa85d48.jpg.webp" width="610" height="343" layout="responsive">
																	<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/611/96a/fa8/61196afa85d48.jpg" width="610" height="343" layout="responsive"></amp-img>
															</amp-img> <!-- amp-img -->
																																																										<figcaption class="description">
									<p class="text">Главный тренер Бенфики Жорже Жезуш <span class="source"> / 	Фото: SLBenfica</span></p>
								</figcaption>
													</div>
									
																									<p>Тренер Бенфики считает, что Динамо не уступает ни Барселоне, ни Баварии, с которыми команды соперничают в группе. Матч Динамо &ndash; Бенфика пройдет в Киеве во вторник, 14 сентября, на &quot;Олимпийском&quot;. Начало &ndash; 22:00.</p><p><strong>Читайте также: <a href="https://sport.segodnya.ua/sport/football/koronavirus-protiv-luchesku-dinamo-poteryalo-forvarda-za-55-millionov-1573436.html" target="_blank">Коронавирус против Луческу: Динамо потеряло форварда за 55 миллионов</a></strong></p><blockquote><p>&quot;Если мы смотрим на Динамо как на самую слабую команду в группе... это совсем не так! У него самый квалифицированный тренер в мире, я его очень уважаю и восхищаюсь! Пять игроков этой команды представляли Украину на последнем чемпионате Европы.</p><p>Динамо не уступает Барселоне и Баварии. Если вы спросите меня, планирую ли я выиграть у Барселоны и Баварии, я думаю! Так же, как думаю обыграть Динамо!&quot;, &ndash; цитирует Жезуша официальный <a href="https://www.slbenfica.pt/pt-pt/agora/noticias/2021/09/13/direto-jorge-jesus-antevisao-dinamo-kiev-benfica-1-jornada-grupo-e-champions-league" target="_blank" rel="nofollow">сайт</a> &quot;орлов&quot;.</p></blockquote><p>Также португалец отметил высокий класс наставник киевлян Мирчи Луческу. Кстати, <a href="https://sport.segodnya.ua/sport/liga_chempionov/pered-startom-v-lige-chempionov-luchesku-vspomnil-brazilcev-iz-shahtera-1573691.html" target="_blank">перед стартом в Лиге чемпионов Луческу вспомнил бразильцев из Шахтера</a>.</p><blockquote><p>&quot;Он самый титулованный действующий тренер в мире, так что вы правы в его представлении об игре. Мы будем играть против хорошей команды, такой как Бенфика, Барселона и Бавария.</p><p>Я не хочу различать, потому что я не чувствую, что Динамо сильно отличается от Барселоны или Баварии. Я этого не чувствую. И начиная с тренера...&quot;, &ndash; добавил тренер.</p></blockquote>
							</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/tags/%D0%BB%D0%B8%D0%B3%D0%B0%20%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2.html">Лига чемпионов</a>
															<a href="https://www.segodnya.ua/tags/%D0%BC%D0%B8%D1%80%D1%87%D0%B0%20%D0%BB%D1%83%D1%87%D0%B5%D1%81%D0%BA%D1%83.html">Мирча Луческу</a>
															<a href="https://www.segodnya.ua/tags/%D0%B1%D0%B5%D0%BD%D1%84%D0%B8%D0%BA%D0%B0.html">Бенфика</a>
															<a href="https://www.segodnya.ua/tags/%D0%B6%D0%BE%D1%80%D0%B6%D0%B5%20%D0%B6%D0%B5%D0%B7%D1%83%D1%88.html">Жорже Жезуш</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://sport.segodnya.ua/sport/liga_chempionov/dinamo-ne-ustupaet-barselone-luchesku-luchshiy-trener-takih-komplimentov-kievlyane-eshche-ne-poluchali-1573710.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					<p>Реклама</p>
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Следите за нами в соцсетях</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сегодня (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/sport_segodnya" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Спорт Сегодня в telegram-канале</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/xml/rss/category/2074.xml" rel="nofollow" target="_blank">
		<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
		<span>Подпишись на RSS-канал</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMNzHpAswn9K8Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="32" width="32" > </amp-img>
				<span>Спорт Сегодня на Google News</span>
	</a>
</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://sport.segodnya.ua/sport/liga_chempionov/dinamo-ne-ustupaet-barselone-luchesku-luchshiy-trener-takih-komplimentov-kievlyane-eshche-ne-poluchali-1573710.html"
			},
						"extraUrlParams": {
	"cd2": "Александр Трикиша",
	"cd3": "2021-09-13",
	"cd4": "2021-09-13"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1573710?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>

</body>
</html>