
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Барселона Реал дивитися онлайн трансляцію матчу 24.10.2021 - СЬОГОДНІ</title>

	<meta name="description" content="Матч Барселона - Реал в режимі онлайн. Мультимедійна трансляція з повторами голів, фотографіями зі стадіону, коментарями ключових епізодів зустрічі. Дивимося Барселона - Реал разом | Футбол Сьогодні" />
<meta name="keywords" content="онлайн, Барселона, трансляція, чемпіонат Іспанії, Реал Мадрид" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/617/507/ad5/617507ad59ac6.jpg" />
<meta name="news_keywords" content="онлайн, Барселона, трансляція, чемпіонат Іспанії, Реал Мадрид" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Барселона &amp;ndash; Реал: онлайн знаменитого Ель Класіко" />
<meta name="twitter:description" content="Все найцікавіше про головний поєдинок світового футболу в неділю - в режимі онлайн. Повтори голів, яскраві фото зі стадіону Камп Ноу, коментарі ключових моментів" />
<meta name="twitter:url" content="https://sport.segodnya.ua/ua/amp-sport/barselona-real-onlayn-znamenitogo-el-klasiko-1580926.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Барселона - Реал: онлайн знаменитого Ель Класіко" />
<meta property="og:description" content="Все найцікавіше про головний поєдинок світового футболу в неділю - в режимі онлайн. Повтори голів, яскраві фото зі стадіону Камп Ноу, коментарі ключових моментів" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/617/507/ad5/617507ad59ac6.jpg" />
<meta property="og:url" content="https://sport.segodnya.ua/ua/amp-sport/barselona-real-onlayn-znamenitogo-el-klasiko-1580926.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://sport.segodnya.ua/ua/sport/football/barselona-real-onlayn-znamenitogo-el-klasiko-1580926.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://sport.segodnya.ua/ua",
								"name":"Спорт"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://sport.segodnya.ua/ua/sport/football.html",
								"name":"Новини футболу"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://sport.segodnya.ua/amp-sport/barselona-real-onlayn-znamenitogo-el-klasiko-1580926.html" hreflang="ru"/>
<link rel="alternate" href="https://sport.segodnya.ua/ua/amp-sport/barselona-real-onlayn-znamenitogo-el-klasiko-1580926.html" hreflang="uk"/>
<link rel="alternate" href="https://sport.segodnya.ua/amp-sport/barselona-real-onlayn-znamenitogo-el-klasiko-1580926.html" hreflang="x-default"/>

</head>

<body>

<div class="main sportskin sportskin_football">
			<div class="lifescore__scroll">
    <div class="lifescore">
                                    	<a href="https://cutt.ly/PE6ZQuz" class="lifescore__scroll" rel="nofollow, noopener" target="_blank">	<div class="lifescore__container">
									
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 жовтня
															<span class="lifescore__item_time">17:15</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/6a2/5d6d316a27d6d.png" width="24" height="24" ></amp-img>
																			<span>Барселона</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d21/774/5d6d217748057.png" width="24" height="24" ></amp-img>
																			<span>Реал</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 жовтня
															<span class="lifescore__item_time">18:30</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/eed/af5/5f8eedaf5a25a.png" width="24" height="24" ></amp-img>
																			<span>Манчестер Юнайтед</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2e/15e/5d6d2e15edeff.png" width="24" height="24" ></amp-img>
																			<span>Ліверпуль</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>
	</a>
                            
                            	<a href="https://cutt.ly/PE6ZQuz" class="lifescore__scroll" rel="nofollow, noopener" target="_blank">	<div class="lifescore__container">
									
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 жовтня
															<span class="lifescore__item_time">14:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a43/09c/5f3a4309c6c74.png" width="24" height="24" ></amp-img>
																			<span>Рух</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a46/474/5f3a46474d568.png" width="24" height="24" ></amp-img>
																			<span>Минай</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 жовтня
															<span class="lifescore__item_time">17:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d4/194/afd/5d4194afde929.png" width="24" height="24" ></amp-img>
																			<span>Дніпро-1</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 жовтня
															<span class="lifescore__item_time">19:30</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/86e/609d2b86e325d.png" width="24" height="24" ></amp-img>
																			<span>Зоря</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d3/84a/4d8/5d384a4d8ff13.png" width="24" height="24" ></amp-img>
																			<span>Колос</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							30 жовтня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a43/09c/5f3a4309c6c74.png" width="24" height="24" ></amp-img>
																			<span>Рух</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d24/fc7/609d24fc7903b.png" width="24" height="24" ></amp-img>
																			<span>Олександрія</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							30 жовтня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a47/457/5f3a474571886.png" width="24" height="24" ></amp-img>
																			<span>Інгулець</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/b41/60f712b4147b4.png" width="24" height="24" ></amp-img>
																			<span>Верес</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							30 жовтня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d4/194/afd/5d4194afde929.png" width="24" height="24" ></amp-img>
																			<span>Дніпро-1</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a46/474/5f3a46474d568.png" width="24" height="24" ></amp-img>
																			<span>Минай</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							30 жовтня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/c11/60f712c116c0e.png" width="24" height="24" ></amp-img>
																			<span>Ворскла</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/d01/60f712d018c34.png" width="24" height="24" ></amp-img>
																			<span>Чорноморець</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							30 жовтня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d3/84a/4d8/5d384a4d8ff13.png" width="24" height="24" ></amp-img>
																			<span>Колос</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/711/dcc/60f711dcc3a46.png" width="24" height="24" ></amp-img>
																			<span>Львів</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							30 жовтня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/713/755/60f7137553ddb.png" width="24" height="24" ></amp-img>
																			<span>Металіст 1925</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/86e/609d2b86e325d.png" width="24" height="24" ></amp-img>
																			<span>Зоря</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							30 жовтня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/f20/609d2bf203299.png" width="24" height="24" ></amp-img>
																			<span>Шахтар</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/259/609d2b259955b.png" width="24" height="24" ></amp-img>
																			<span>Десна</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							30 жовтня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/df7/60f712df7df1c.png" width="24" height="24" ></amp-img>
																			<span>Маріуполь</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							6 листопада
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/c11/60f712c116c0e.png" width="24" height="24" ></amp-img>
																			<span>Ворскла</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							6 листопада
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d3/84a/4d8/5d384a4d8ff13.png" width="24" height="24" ></amp-img>
																			<span>Колос</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/f20/609d2bf203299.png" width="24" height="24" ></amp-img>
																			<span>Шахтар</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							6 листопада
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/86e/609d2b86e325d.png" width="24" height="24" ></amp-img>
																			<span>Зоря</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/b41/60f712b4147b4.png" width="24" height="24" ></amp-img>
																			<span>Верес</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							6 листопада
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/711/dcc/60f711dcc3a46.png" width="24" height="24" ></amp-img>
																			<span>Львів</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/259/609d2b259955b.png" width="24" height="24" ></amp-img>
																			<span>Десна</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							6 листопада
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a47/457/5f3a474571886.png" width="24" height="24" ></amp-img>
																			<span>Інгулець</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d4/194/afd/5d4194afde929.png" width="24" height="24" ></amp-img>
																			<span>Дніпро-1</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							6 листопада
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d24/fc7/609d24fc7903b.png" width="24" height="24" ></amp-img>
																			<span>Олександрія</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/713/755/60f7137553ddb.png" width="24" height="24" ></amp-img>
																			<span>Металіст 1925</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							6 листопада
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/d01/60f712d018c34.png" width="24" height="24" ></amp-img>
																			<span>Чорноморець</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a43/09c/5f3a4309c6c74.png" width="24" height="24" ></amp-img>
																			<span>Рух</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							6 листопада
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a46/474/5f3a46474d568.png" width="24" height="24" ></amp-img>
																			<span>Минай</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/df7/60f712df7df1c.png" width="24" height="24" ></amp-img>
																			<span>Маріуполь</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>
	</a>
                            
                            	<a href="https://cutt.ly/PE6ZQuz" class="lifescore__scroll" rel="nofollow, noopener" target="_blank">	<div class="lifescore__container">
									
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							2 листопада
															<span class="lifescore__item_time">19:45</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/9f2/6ec/6129f26ecce4e.png" width="24" height="24" ></amp-img>
																			<span>Вольфсбург</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2d/eee/5d6d2deee52d1.png" width="24" height="24" ></amp-img>
																			<span>Зальцбург</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							2 листопада
															<span class="lifescore__item_time">19:45</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/9f1/ef1/6129f1ef126d9.png" width="24" height="24" ></amp-img>
																			<span>Мальме</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d33/238/5d6d33238b411.png" width="24" height="24" ></amp-img>
																			<span>Челсі</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							2 листопада
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/6a2/5d6d316a27d6d.png" width="24" height="24" ></amp-img>
																			<span>Барселона</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							2 листопада
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d24/86f/5d6d2486f13db.png" width="24" height="24" ></amp-img>
																			<span>Баварія</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/2a3/5d6d322a303b0.png" width="24" height="24" ></amp-img>
																			<span>Бенфіка</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							2 листопада
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/611/391/9b2/6113919b213cd.png" width="24" height="24" ></amp-img>
																			<span>Вільярреал</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/9f0/e41/6129f0e412444.png" width="24" height="24" ></amp-img>
																			<span>Янг Бойз</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							2 листопада
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2b/7f6/5d6d2b7f63c17.png" width="24" height="24" ></amp-img>
																			<span>Аталанта</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/eed/af5/5f8eedaf5a25a.png" width="24" height="24" ></amp-img>
																			<span>Манчестер Юнайтед</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							2 листопада
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/ef4/f6e/5f8ef4f6ee9cb.png" width="24" height="24" ></amp-img>
																			<span>Севілья</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d33/0cf/5d6d330cf1937.png" width="24" height="24" ></amp-img>
																			<span>Лілль</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							2 листопада
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2d/210/5d6d2d210eb1e.png" width="24" height="24" ></amp-img>
																			<span>Ювентус</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/403/5d6d32403e53d.png" width="24" height="24" ></amp-img>
																			<span>Зеніт</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							3 листопада
															<span class="lifescore__item_time">19:45</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/a5b/40d/612a5b40d3887.png" width="24" height="24" ></amp-img>
																			<span>Мілан</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/ef6/d89/5f8ef6d896a04.png" width="24" height="24" ></amp-img>
																			<span>Порту</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							3 листопада
															<span class="lifescore__item_time">19:45</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d21/774/5d6d217748057.png" width="24" height="24" ></amp-img>
																			<span>Реал</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/f20/609d2bf203299.png" width="24" height="24" ></amp-img>
																			<span>Шахтар</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							3 листопада
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d0b/915/5d6d0b9154f90.png" width="24" height="24" ></amp-img>
																			<span>Манчестер Сіті</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d20/a49/5d6d20a498171.png" width="24" height="24" ></amp-img>
																			<span>Брюгге</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							3 листопада
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/783/5d6d327830a38.png" width="24" height="24" ></amp-img>
																			<span>Лейпциг</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d20/f85/5d6d20f85acfd.png" width="24" height="24" ></amp-img>
																			<span>ПСЖ</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							3 листопада
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2e/15e/5d6d2e15edeff.png" width="24" height="24" ></amp-img>
																			<span>Ліверпуль</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2d/4c2/5d6d2d4c211ca.png" width="24" height="24" ></amp-img>
																			<span>Атлетіко</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							3 листопада
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/a5b/a15/612a5ba1577a5.png" width="24" height="24" ></amp-img>
																			<span>Спортинг</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/a58/c1c/612a58c1cca87.png" width="24" height="24" ></amp-img>
																			<span>Бешикташ</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							3 листопада
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/9e2/5d6d319e29380.png" width="24" height="24" ></amp-img>
																			<span>Боруссія Д</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/be2/5d6d32be22f07.png" width="24" height="24" ></amp-img>
																			<span>Аякс</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							3 листопада
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/a5a/045/612a5a045b34c.png" width="24" height="24" ></amp-img>
																			<span>Шериф</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/c28/5d6d31c280eca.png" width="24" height="24" ></amp-img>
																			<span>Інтер</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>
	</a>
                        </div>
</div>


			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://sport.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Спорт"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Спорт</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://sport.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Спорт"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/ua"  class="site-nav-link" target="_blank">Влада</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  class="site-nav-link" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  class="site-nav-link" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  class="site-nav-link active" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  class="site-nav-link" target="_blank">Світ</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  class="site-nav-link" target="_blank">Гра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://sport.segodnya.ua/amp-sport/barselona-real-onlayn-znamenitogo-el-klasiko-1580926.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://sport.segodnya.ua/ua">
									<span>Перейти до новин</span>
								<amp-img
					alt="Спорт"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://sport.segodnya.ua/ua" class="breadcrumbs__item">Спорт</a>
													<a href="https://sport.segodnya.ua/ua/sport/football.html" class="breadcrumbs__item">Новини футболу</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Барселона &ndash; Реал: онлайн знаменитого Ель Класіко</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/ua/authorsarts/auth_77960.html">Андрій Трофімов</a>
											</div>
				
				<div class="time">24 жовтня, 10:56</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://sport.segodnya.ua/ua/sport/football/barselona-real-onlayn-znamenitogo-el-klasiko-1580926.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Все найцікавіше про головний поєдинок світового футболу в неділю &ndash; в режимі онлайн. Повтори голів, яскраві фото зі стадіону Камп Ноу, коментарі ключових моментів</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
																																										
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/617/507/ad5/617507ad59ac6.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/617/507/ad5/617507ad59ac6.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Барселона - Реал онлайн трансляція матчу 24 жовтня 2021 <span class="source"> / 	Фото: Колаж: Сьогодні</span></p>
									</figcaption>
															</div>
																					<p>Сьогодні &ndash; важливий день для уболівальників по всьому світу. Сьогодні &ndash; легендарне дербі Ель Класіко. На стадіоні Камп Ноу відбудеться поєдинок <strong> Барселона &ndash; Реал. Початок &ndash; о 17:15 </strong> .</p>
																	<h2>БАРСЕЛОНА &ndash; РЕАЛ ОНЛАЙН</h2><p><amp-youtube width="580" height="325" layout="responsive" data-videoid="oaQ0gZpP_fA"></amp-youtube></p>
																	<h2>Барселона</h2><p><strong>Барселона </strong> в цьому сезоні в кризі. Мессі пішов, пішли і результати. На цей момент клуб займає дуже незвичне для себе місце за межами зони єврокубків &ndash; лише восьма сходинка в турнірній таблиці Примери.</p>
																	<p>У восьми стартових іграх сезону в чемпіонаті Іспанії Барселона здобула чотири перемоги, три рази зіграла внічию і один раз програла.</p>
																	<p><strong>У Лізі чемпіонів </strong> Барселона &ndash; лише третя в групі Е. У останньому матчі <a href="https://sport.segodnya.ua/ua/sport/liga_chempionov/nekomu-zabivat-dinamo-izbezhalo-razgroma-no-proigralo-barselone-na-kamp-nou-1580366.html" target="_blank"><strong> каталонці обіграли київське Динамо </strong></a> з рахунком 1: 0.</p>
																	<p><strong>Як Барселона готувалася до матчу з Реалом: </strong></p>
																	<p><amp-youtube width="580" height="325" layout="responsive" data-videoid="7dIP8OrVSnM"></amp-youtube></p>
																	<p><strong>втрати </strong> . Чотири футболісти не зможуть допомогти сьогодні господарям. У складі Барселони через пошкодження не зіграють захисник Рональд Араухо, атакуючий півзахисник Педрі, нападники Усман Дембеле і Мартін Брейтуейт.</p>
																	<h2>Реал</h2><h2><span><strong>Реал </strong> в турнірній таблиці Примери йде на третьому місці. Однак у команди Карлос Анчелотті менше ігор, ніж у лідерів. Перемога сьогодні відправить Реал на перше місце. </span></h2><p><span>У Лізі чемпіонів Реал йде на другому місці в групі D. У останній грі <a href="https://sport.segodnya.ua/ua/sport/liga_chempionov/bez-pobed-i-golov-shahter-snova-proigral-v-lige-chempionov-1580154.html" target="_blank"><strong> мадридці завдали великої поразки донецькому Шахтареві </strong></a> &ndash; 5: 0. </span></p>
																	<p><span>Як футболісти Реала готувалися до матчу з Барселоною: </span></p>
																	<p><amp-youtube width="580" height="325" layout="responsive" data-videoid="YrN-vZQrr38"></amp-youtube></p>
																	<p><strong>втрати </strong> . П&#39;ятеро футболістів Реала не зможуть сьогодні зіграти з Барселоною. Пошкодження у капітана Марсело, захисників Дані Карвахаля, Ферлана Менді, півзахисника Дані Себальоса, нападника Гарета Бейла.</p>
																	<h2>орієнтовні склади</h2><p>На думку іспанських експертів з видання Marca, Барселона сьогодні зіграє з розстановкою 4-3-3, з Ансуї Фаті, Феліпе Коутіньйо і Мемфісом Депайем в атаці.</p>
																	<p><amp-img layout="responsive" width="485" height="344" src="https://cdn.segodnya.ua/i/original/media/image/617/50e/669/61750e669c56b.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/617/50e/669/61750e669c56b.jpg" width="485" height="344" layout="responsive"></amp-img>
                                </amp-img> , До</p>
																	<p>Реал, ймовірно, зіграє за схемою 4-4-2. У нападі можуть з&#39;явитися набрав приголомшливу форму Карім Бензема і молодий Вінісіус Жуніор.</p>
																	<p><amp-img layout="responsive" width="505" height="343" src="https://cdn.segodnya.ua/i/original/media/image/617/50e/cc7/61750ecc7399d.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/617/50e/cc7/61750ecc7399d.jpg" width="505" height="343" layout="responsive"></amp-img>
                                </amp-img></p>
																	<h2>Хто фаворит. прогноз букмекерів</h2><p>Аналітики букмекерських контор вважають матч практично рівним. Коефіцієнт на перемогу Барселони (2.55) і Реала (2.65) майже не відрізняються. Котирування на нічию &ndash; 3.75.</p>
																	<p>Також експерти вважають, що сьогоднішній матч буде &quot;на більше&quot; &ndash; тобто вболівальники побачать три або більше голи. Коефіцієнт на це &ndash; 1.62. Котирування на &quot;менше&quot; &ndash; 2.39.</p>
																	<h2>Де дивитися матч</h2><p>В Україні матч в прямому ефірі покаже сервіс MEGOGO.</p>
																	<p>Також дивитися трансляцію <strong> матчу Барселона &ndash; Реал можна на супутникових каналах </strong> :</p>
																	<ul><li>Arena Sport 1 (Словенія)</li><li>Arena Sport 6 (Хорватія)</li><li>Digi Sport 1 (Румунія)</li><li>Eleven Sports 1 (Бельгія, Польща, Португалія)</li><li>MAX Sport 4 (Болгарія)</li><li>Nova Sport 3 (Чехія)</li><li>ONE Sport (Ізраїль)</li><li>PrimeTel 2 (Кіпр)</li><li>SuperSport 1 (Албанія)</li><li>TSN Malta 4 (Мальта)</li></ul><h2>Що ще дивитися</h2><p>Сьогодні буде ще два цікаві матчі, онлайни яких доступні на нашому сайті:</p>
																	<ol><li>Динамо &ndash; Дніпро-1, чемпіонат України, старт о 17:00</li><li>Манчестер Юнайтед &ndash; Ліверпуль, чемпіонат Англії, старт о 18:30</li></ol><ul></ul></p>
									
																</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/ua/tags/%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD.html">онлайн</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B1%D0%B0%D1%80%D1%81%D0%B5%D0%BB%D0%BE%D0%BD%D0%B0.html">Барселона</a>
															<a href="https://www.segodnya.ua/ua/tags/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BB%D1%8F%D1%86%D0%B8%D1%8F.html">трансляція</a>
															<a href="https://www.segodnya.ua/ua/tags/%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D1%82%20%D0%B8%D1%81%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8.html">чемпіонат Іспанії</a>
															<a href="https://www.segodnya.ua/ua/tags/%D1%80%D0%B5%D0%B0%D0%BB%20%D0%BC%D0%B0%D0%B4%D1%80%D0%B8%D0%B4.html">Реал Мадрид</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://sport.segodnya.ua/ua/sport/football/barselona-real-onlayn-znamenitogo-el-klasiko-1580926.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					<div>Реклама</div>
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Слідкуйте за нами в соціальних мережах</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сьогодні (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/sport_segodnya" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Спорт Сьогоднi в telegram-каналi</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/ua/xml/rss/category/2074.xml" rel="nofollow" target="_blank">
		<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
		<span>Пiдпишись на RSS-канал</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMLuepgswo6m-Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="32" width="32" > </amp-img>
				<span>Спорт Сьогоднi на Google News</span>
	</a>
</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://sport.segodnya.ua/ua/sport/football/barselona-real-onlayn-znamenitogo-el-klasiko-1580926.html"
			},
						"extraUrlParams": {
	"cd2": "Андрей Трофимов",
	"cd3": "2021-10-24",
	"cd4": "2021-10-24"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1580926?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/617/460/31c/61746031c5a65.jpg.webp",
        "title": "Розгром по-київськи: Сокіл обіграв фаворита Континентального кубка",
        "url": "https://sport.segodnya.ua/ua/amp-sport/razgrom-po-kievski-sokol-obygral-favorita-kontinentalnogo-kubka-1580893.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/617/025/d51/617025d51e53c.jpg.webp",
        "title": "Приклад для команди Луческу. Барселона не змогла забити Динамо в Юнацької лізі УЄФА",
        "url": "https://sport.segodnya.ua/ua/amp-sport/primer-dlya-komandy-luchesku-barselona-ne-smogla-zabit-dinamo-v-yunosheskoy-lige-uefa-1580317.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/617/401/4f7/6174014f75b25.jpg.webp",
        "title": "Які обмеження будуть введені в разі переходу Києва до \"червоної зони\": перелік",
        "url": "https://kiev.segodnya.ua/ua/amp-kiev/kakie-ogranicheniya-budut-vvedeny-v-sluchae-perehoda-kieva-v-krasnuyu-zonu-perechen-1580852.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>