
<!doctype html>
<html amp lang="ru">
<head>
	<meta charset="utf-8">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Насибов вышел в полуфинал Олимпиады - когда болеть за украинского борца - СЕГОДНЯ</title>

	<meta name="description" content="Украинский борец греко-римского стиля Парвиз Насибов одержал волевую победу в поединке четвертьфинала на Олимпийских играх-2020 в Токио | Сегодня" />
<meta name="keywords" content="где смотреть, Олимпиада-2020, борьба греко-римская, борец, Украина на Олимпиаде-2020, Парвиз Насибов" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/610/8db/1a2/6108db1a26dd7.jpg" />
<meta name="news_keywords" content="где смотреть, Олимпиада-2020, борьба греко-римская, борец, Украина на Олимпиаде-2020, Парвиз Насибов" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Молодой украинец с кровью уложил россиянина в битве за полуфинал Олимпиады" />
<meta name="twitter:description" content="Украинский борец греко-римского стиля Парвиз Насибов одержал волевую победу в поединке четвертьфинала на Олимпийских играх-2020 в Токио" />
<meta name="twitter:url" content="https://sport.segodnya.ua/amp-sport/molodoy-ukrainec-s-krovyu-ulozhil-rossiyanina-v-bitve-za-polufinal-olimpiady-1566992.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Молодой украинец с кровью уложил россиянина в битве за полуфинал Олимпиады" />
<meta property="og:description" content="Украинский борец греко-римского стиля Парвиз Насибов одержал волевую победу в поединке четвертьфинала на Олимпийских играх-2020 в Токио" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/610/8db/1a2/6108db1a26dd7.jpg" />
<meta property="og:url" content="https://sport.segodnya.ua/amp-sport/molodoy-ukrainec-s-krovyu-ulozhil-rossiyanina-v-bitve-za-polufinal-olimpiady-1566992.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />




	<link rel="canonical" href="https://sport.segodnya.ua/sport/tournaments/olympics2020/molodoy-ukrainec-s-krovyu-ulozhil-rossiyanina-v-bitve-za-polufinal-olimpiady-1566992.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://sport.segodnya.ua",
								"name":"Новости спорта"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://sport.segodnya.ua/sport/tournaments.html",
								"name":"Турниры"
							}
						},											{
							"@type":"ListItem",
							"position":3,
							"item":{
								"@id":"https://sport.segodnya.ua/sport/tournaments/olympics2020.html",
								"name":"Олимпийские игры Токио 2020"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">

		<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
					
	<link rel="alternate" href="https://sport.segodnya.ua/amp-sport/molodoy-ukrainec-s-krovyu-ulozhil-rossiyanina-v-bitve-za-polufinal-olimpiady-1566992.html" hreflang="ru"/>
<link rel="alternate" href="https://sport.segodnya.ua/ua/amp-sport/molodoy-ukrainec-s-krovyu-ulozhil-rossiyanina-v-bitve-za-polufinal-olimpiady-1566992.html" hreflang="uk"/>
<link rel="alternate" href="https://sport.segodnya.ua/amp-sport/molodoy-ukrainec-s-krovyu-ulozhil-rossiyanina-v-bitve-za-polufinal-olimpiady-1566992.html" hreflang="x-default"/>

</head>
<body>


	<amp-sidebar id="sidebar" class="sample-sidebar" layout="nodisplay" side="right">
		<div class="site-header__container">
						                        	
	<nav class="site-nav">
		<ul>
							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/allnews.html"  target="_blank">Новости</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/tournaments/olympics2020.html"  target="_blank">Олимпиада</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/football.html"  target="_blank">Футбол</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/boxing.html"  target="_blank">Бокс</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/mma.html"  target="_blank">MMA</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/chempionat_ukrainy.html"  target="_blank">Премьер-лига</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/formula1.html"  target="_blank">Формула-1</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/game/poker.html"  target="_blank">Покер</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/"  target="_blank">Игра</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/tennis.html"  target="_blank">Теннис</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/basketball.html"  target="_blank">Баскетбол</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/liga_chempionov.html"  target="_blank">Лига чемпионов</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/hockey.html"  target="_blank">Хоккей</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/euro_2020.html"  target="_blank">Евро</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/others.html"  target="_blank">Другие</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/sport/sobytiya.html"  target="_blank">События</a>
	</li>

					</ul>
	</nav>

    

							
			
                                                <a href="https://sport.segodnya.ua/ua/amp-sport/molodoy-ukrainec-s-krovyu-ulozhil-rossiyanina-v-bitve-za-polufinal-olimpiady-1566992.html" class="site-header__lang"><span>Изменить язык на:</span> UA</a>
    

			<a href="https://www.segodnya.ua/" class="site-header__gohome">
				Перейти к новостям
				<amp-img alt="#" src="/images/sport/segodnya-logo-white-ru.svg" width="104" height="14" layout="responsive" class=""></amp-img>
			</a>
		</div>
		<button on='tap:sidebar.close' class="close-sidebar"></button>
	</amp-sidebar>

	<header class="site-header">
		<button on="tap:sidebar.open">
			<span></span>
			<span></span>
			<span></span>
		</button>
		<div class="site-header__logo">
			<a href="https://sport.segodnya.ua" target="_blank">
				<amp-img alt="sport" src="https://cdn.segodnya.ua/images/sport/segodnya-logo-sport-ru.svg" width="246" height="36" layout="responsive" class=""></amp-img>
			</a>
		</div>
				</div>
	</header>


    <section class="hot-tags">
        <ul class="hot-tags__list">
            
            
                            <li class="hot-tags__list_item special">
                    <a href="https://sport.segodnya.ua/sport/specialtheme/ukraincy-na-olimpiade-2020.html">Украина на Олимпиаде-2020</a>
                </li>
            
                            <li class="hot-tags__list_item">
                    <a href="https://sport.segodnya.ua/sport/tournaments/olympics2020/we-in-tokyo.html" >Мы в Токио!</a>
                </li>
                            <li class="hot-tags__list_item">
                    <a href="https://sport.segodnya.ua/sport/tournaments/olympics2020/medals.html" >Медальный зачет ОИ</a>
                </li>
                            <li class="hot-tags__list_item">
                    <a href="https://sport.segodnya.ua/sport/tournaments/olympics2020/schedule.html" >Календарь Олимпиады</a>
                </li>
                    </ul>
    </section>




<article>
	<div class="article__header">
		<h1 class="article__header_title">Молодой украинец с кровью уложил россиянина в битве за полуфинал Олимпиады</h1>
		<div class="article__header_social">
			<p class="time">3 августа, 08:59</p>

										<p class="authors">
																	<a href="https://www.segodnya.ua/authorsarts/auth_77405.html">
																							<amp-img src="https://cdn.segodnya.ua/i/author_30x30/media/author/5e9/9dd/217/5e99dd217867e.jpeg.webp" alt="Елена Павлова" width="34" height="34" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/author_30x30/media/author/5e9/9dd/217/5e99dd217867e.jpeg" width="34" height="34" layout="responsive"></amp-img>
																	</amp-img>
														<span>Елена Павлова</span>
							</a>
																						</p>
			
			
			<div class="social">
	<amp-social-share type="facebook" data-param-app_id="287336135093920" height="34px" width="34px" data-param-url="https://sport.segodnya.ua/sport/tournaments/olympics2020/molodoy-ukrainec-s-krovyu-ulozhil-rossiyanina-v-bitve-za-polufinal-olimpiady-1566992.html" aria-label="Facebook"></amp-social-share>
	<amp-social-share type="twitter" height="34px" width="34px" data-param-url="https://sport.segodnya.ua/sport/tournaments/olympics2020/molodoy-ukrainec-s-krovyu-ulozhil-rossiyanina-v-bitve-za-polufinal-olimpiady-1566992.html" aria-label="Twitter"></amp-social-share>
</div>		</div>

					<div class="article__header_description">
				<p>Украинский борец греко-римского стиля Парвиз Насибов одержал волевую победу в поединке четвертьфинала на Олимпийских играх-2020 в Токио</p>
			</div>
			</div>
	<div class="article__body">
															<div class="article-img">
					<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/610/8db/1a2/6108db1a26dd7.jpg.webp" width="610" height="343" layout="responsive">
													<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/610/8db/1a2/6108db1a26dd7.jpg" width="610" height="343" layout="responsive"></amp-img>
											</amp-img> <!-- amp-img -->
																																										<figcaption class="description">
							<p class="text">Парвиз Насибов стал сенсацией Олимпиады <span class="source"> / 	Фото: Reuters</span></p>
						</figcaption>
									</div>
					
												<p>22-летний Насибов на стадии 1/4-й в Японии в категории до 67 кг <strong>одолел представителя ОКР Артема Суркова</strong>. Счет был равный, но украинец сделал последнее активное действие и вырвал свою путевку в полуфинал Игр. Ранее мы писали, что <a href="https://sport.segodnya.ua/sport/tournaments/olympics2020/belenyuk-idet-k-zolotu-olimpiady-gde-i-kogda-smotret-bitvu-za-final-1566986.html" target="_blank">Беленюк идет к &quot;золоту&quot; Олимпиады</a>.</p>

											<p><strong>Читайте также: <a href="https://sport.segodnya.ua/sport/tournaments/olympics2020/medal-ochen-blizko-ukrainskaya-borchiha-razryvaet-vseh-na-olimpiade-1566981.html" target="_blank" >Медаль очень близко! Украинская борчиха разрывает всех на Олимпиаде</a></strong></p>

											<p>При этом в конце первого периода Парвиз провел атаку и заработал 2 балла, но Сурков подал протест и его удовлетворили, забрав очки украинца за прием. Но избежать сенсационного поражения россиянину не удалось.</p>

											<p><amp-img layout="responsive" width="4834" height="3445" src="https://cdn.segodnya.ua/i/original/media/image/610/8d7/bbb/6108d7bbbb64e.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/610/8d7/bbb/6108d7bbbb64e.jpg" width="4834" height="3445" layout="responsive"></amp-img>
                                </amp-img></p>

											<p>Отметим, что <strong>Сурков, который заканчивал поединок с разбитой и забинтованной головой</strong>, является вице-чемпионом мира 2019 года и чемпионом мира 2018-го в категории до 67 кг.</p>

											<p><amp-img layout="responsive" width="5472" height="3648" src="https://cdn.segodnya.ua/i/original/media/image/610/8d8/626/6108d86263c62.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/610/8d8/626/6108d86263c62.jpg" width="5472" height="3648" layout="responsive"></amp-img>
                                </amp-img></p>

											<p>В свою очередь <strong>Насибов не поднимался выше восьмого места на чемпионате Европы-2019. </strong>Но молодой и перспективный боец выигрывал чемпионат Европы среди юниоров, а в сентябре 2018 года стал бронзовым призером юниорского чемпионата мира.</p>

									<div class="article-banner">
						<p>Реклама</p>
						
    
    <amp-ad width=300 height=280
   type="doubleclick"
   data-slot="/21673151856/AMP_segodnya"
   data-multi-size="300x250">
 <div placeholder></div>
 <div fallback></div>
</amp-ad>

    
					</div>
											<p><amp-img layout="responsive" width="5020" height="3501" src="https://cdn.segodnya.ua/i/original/media/image/610/8d9/405/6108d940502c2.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/610/8d9/405/6108d940502c2.jpg" width="5020" height="3501" layout="responsive"></amp-img>
                                </amp-img></p>

											<p>Отметим, что в<strong> 1/8 финала Олимпиады Насибов</strong> уверенно прошел датчанина Фредерика Бьеррехуса.</p>

											<p><amp-img layout="responsive" width="5472" height="3591" src="https://cdn.segodnya.ua/i/original/media/image/610/8d9/7ba/6108d97badeff.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/610/8d9/7ba/6108d97badeff.jpg" width="5472" height="3591" layout="responsive"></amp-img>
                                </amp-img></p>

											<p>Теперь <strong>в полуфинале украинский борец</strong> азербайджанского происхождения встретится с египтянином Мохаммедом Ибрагимом Эль-Саедом &ndash; двукратным чемпионом мира в возрасте до 23 лет. Начало блока, в которой выступит Парвиз, сегодня в 12:15 по Киеву.</p>

											<p><strong>Трансляция &ndash; на UA:Перший</strong>, доступном на сервисе <a data-olltv-link="true" href="https://oll.tv/ru/channels/59743?utm_source=segodnya_ua&amp;utm_medium=sport&amp;utm_campaign=article_click&amp;utm_content=1566986"  target="_blank" rel="nofollow" >OLL.TV.</a></p>

											<p><strong>Все самое важное об Олимпиаде-2020 в Токио &ndash; на сайте &quot;Сегодня&quot;:</strong></p>

											<ul><li><a href="https://sport.segodnya.ua/sport/tournaments/olympics2020/medals.html" target="_blank" >Медальный зачет Олимпиады</a></li><li><a href="https://sport.segodnya.ua/sport/tournaments/olympics2020/national.html" target="_blank" >Состав и медали сборной Украины</a></li><li><a href="https://sport.segodnya.ua/sport/tournaments/olympics2020/schedule.html" target="_blank" >Расписание Олимпиады в Токио</a></li><li><a href="https://sport.segodnya.ua/sport/tournaments/olympics2020/we-in-tokyo.html" target="_blank" >Мы в Токио &ndash; эксклюзивные репортажи</a></li><li><a href="https://sport.segodnya.ua/sport/tournaments/olympics2020/special.html" target="_blank" >Хроники Олимпиады-2020 &ndash; топ-события всех дней</a></li><li><a href="https://sport.segodnya.ua/sport/tournaments/olympics2020/miss-ukraina-na-olimpiade-2020-vyberite-samuyu-krasivuyu-ukrainskuyu-sportsmenku-v-tokio-1564846.html" target="_blank" >Мисс сборной Украины на Олимпиаде &ndash; голосование</a></li></ul><p></p>

											</p>

									
		<div class="article__reade-also_news">
			<p class="title">Новости на эту же тему:</p>
					</div>

					<div class="article-banner">
				
    
    <amp-ad width=300 height=280
      type="doubleclick"
   data-slot="/21673151856/AMP_segodnya2"
   data-multi-size="300x250">
 <div placeholder></div>
 <div fallback></div>
</amp-ad>

    
			</div>
			</div>
	<div class="article__footer">
					<div class="article__footer_tags">
									<a href="https://www.segodnya.ua/tags/%D0%B3%D0%B4%D0%B5%20%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C.html">где смотреть</a>
									<a href="https://www.segodnya.ua/tags/%D0%BE%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D0%B0-2020.html">Олимпиада-2020</a>
									<a href="https://www.segodnya.ua/tags/%D0%B1%D0%BE%D1%80%D1%8C%D0%B1%D0%B0%20%D0%B3%D1%80%D0%B5%D0%BA%D0%BE-%D1%80%D0%B8%D0%BC%D1%81%D0%BA%D0%B0%D1%8F.html">борьба греко-римская</a>
									<a href="https://www.segodnya.ua/tags/%D0%B1%D0%BE%D1%80%D0%B5%D1%86.html">борец</a>
									<a href="https://www.segodnya.ua/tags/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0%20%D0%BD%D0%B0%20%D0%BE%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D0%B5-2020.html">Украина на Олимпиаде-2020</a>
									<a href="https://www.segodnya.ua/tags/%D0%BF%D0%B0%D1%80%D0%B2%D0%B8%D0%B7%20%D0%BD%D0%B0%D1%81%D0%B8%D0%B1%D0%BE%D0%B2.html">Парвиз Насибов</a>
				
							</div>
				<div class="article__footer_social">
			<div class="social">
	<amp-social-share type="facebook" data-param-app_id="287336135093920" height="34px" width="34px" data-param-url="https://sport.segodnya.ua/sport/tournaments/olympics2020/molodoy-ukrainec-s-krovyu-ulozhil-rossiyanina-v-bitve-za-polufinal-olimpiady-1566992.html" aria-label="Facebook"></amp-social-share>
	<amp-social-share type="twitter" height="34px" width="34px" data-param-url="https://sport.segodnya.ua/sport/tournaments/olympics2020/molodoy-ukrainec-s-krovyu-ulozhil-rossiyanina-v-bitve-za-polufinal-olimpiady-1566992.html" aria-label="Twitter"></amp-social-share>
</div>		</div>
					<div class="article-banner">
				<p>Реклама</p>
				
    
    

    
			</div>
			</div>
</article>

																																																																																		
<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://sport.segodnya.ua/sport/tournaments/olympics2020/molodoy-ukrainec-s-krovyu-ulozhil-rossiyanina-v-bitve-za-polufinal-olimpiady-1566992.html"
			},
						"extraUrlParams": {
	"cd2": "Елена Павлова",
	"cd3": "2021-08-03",
	"cd4": "2021-08-03"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
												, "trackPageview_spec_4378": {
						"on": "visible",
						"request": "event",
						"vars": {
							"eventCategory": "spectopic",
							"eventAction": "view_article",
							"eventLabel": "olimpiada\u002D2020"
						}
					}
									, "trackPageview_spec_4377": {
						"on": "visible",
						"request": "event",
						"vars": {
							"eventCategory": "spectopic",
							"eventAction": "view_article",
							"eventLabel": "ukraincy\u002Dna\u002Dolimpiade\u002D2020"
						}
					}
														, "showOlltvLinks": {
					"on": "visible",
					"request": "event",
					"vars": {
						"eventCategory": "oll.tv",
						"eventAction": "show"
					}
				}
				, "clickOlltvLinks": {
						"on": "click",
						"selector": "a[data-olltv-link=\"true\"]",
						"request": "event",
						"vars": {
							"eventCategory": "oll.tv",
							"eventAction": "click"
						}
					}
						}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1566992?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
		"requests": {
			"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
		},
		"triggers": {
			"track pageview": {
				"on": "visible",
				"request": "pageview"
			}
		}
	}</script>
</amp-analytics>

</body>
</html>
