<!DOCTYPE html>
<html lang="uk" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5">
<meta name="robots" content="max-image-preview:large">
<link rel="dns-prefetch" href="//cdn.segodnya.ua">
<link rel="preconnect" href="//cdn.segodnya.ua" crossorigin>
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin>
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="preconnect" href="//cm.g.doubleclick.net" crossorigin>
<link rel="dns-prefetch" href="//counter.yadro.ru">
<link rel="preconnect" href="//counter.yadro.ru" crossorigin>
<title>Японець Наоя Інуе нокаутував філіппінця Майкла Дасмаріньяса, відео - Новини боксу | Сьогодні</title>
<meta name="description" content="Наоя Інуе переміг філіппінця Майкла Дасмаріньяса після двох нокдаунів у третьому раунді, вигравши 21 поєдинок на професійному рингу поспіль | Сьогодні" />
<meta name="keywords" content="відео, бокс, нокаут" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/60c/edd/351/60cedd3512406.jpg" />
<meta name="news_keywords" content="відео, бокс, нокаут" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Непереможний японець жорстко нокаутував суперника в чемпіонському бою" />
<meta name="twitter:description" content="Наоя Інуе переміг філіппінця Майкла Дасмаріньяса після двох нокдаунів у третьому раунді, вигравши 21 поєдинок на професійному рингу поспіль" />
<meta name="twitter:url" content="https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Непереможний японець жорстко нокаутував суперника в чемпіонському бою" />
<meta property="og:description" content="Наоя Інуе переміг філіппінця Майкла Дасмаріньяса після двох нокдаунів у третьому раунді, вигравши 21 поєдинок на професійному рингу поспіль" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/60c/edd/351/60cedd3512406.jpg" />
<meta property="og:url" content="https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<link rel="alternate" href="https://sport.segodnya.ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html" hreflang="ru" />
<link rel="alternate" href="https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html" hreflang="uk" />
<link rel="alternate" href="https://sport.segodnya.ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html" hreflang="x-default" />
<link rel="canonical" href="https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html" />

<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.segodnya.ua/fav/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.segodnya.ua/fav/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.segodnya.ua/fav/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.segodnya.ua/fav/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.segodnya.ua/fav/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.segodnya.ua/fav/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.segodnya.ua/fav/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.segodnya.ua/fav/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.segodnya.ua/fav/apple-icon-180x180.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://cdn.segodnya.ua/fav/apple-icon-512x512.png">
<link rel="icon" type="image/png" sizes="512x512" href="https://cdn.segodnya.ua/fav/android-icon-512x512.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn.segodnya.ua/fav/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.segodnya.ua/fav/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.segodnya.ua/fav/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.segodnya.ua/fav/favicon-16x16.png">
<link rel="manifest" href="https://cdn.segodnya.ua/fav/manifest.json">
<link rel="icon" href="https://cdn.segodnya.ua/fav/favicon.ico" type="image/x-icon" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://cdn.segodnya.ua/fav/ms-icon-144x144.png">
<meta name="theme-color" content="#081035">
<link rel="amphtml" href="https://sport.segodnya.ua/ua/amp-sport/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html">
<script>
    var customVariables = {
        "AuthorName": "Андрей Фоменко",
        "DateCreated": "2021-06-20",
        "DatePublished": "2021-06-20"
    }
</script>
<script type="application/ld+json">
		{
			"@context": "http://schema.org",
							"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html",
					"url": "https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html"
				},
				"headline": "Непереможний японець жорстко нокаутував суперника в чемпіонському бою",
				"datePublished": "2021-06-20T09:30:00+03:00",
				"dateModified": "2021-06-20T10:05:20+03:00",
				"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/60c/edd/351/60cedd3512406.jpg",
					"width": 1920,
					"height": 1080
				},
														"author": [
					 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Андрій Фоменко",
	"jobTitle": "Редактор редакції Спорт",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/ua/authorsarts/auth_77922.html"
	},
	"knowsAbout": "Після закінчення Сумського державного університету п'ять років навчався в аспірантурі в Чехії. Баскетбольний рефері. З 2004 року працює в спортивних відділах провідних українських ЗМІ, з 2019 року - в команді сайту segodnya.ua",
		"image": "https://cdn.segodnya.ua/i/original/media/author/5e9/c19/260/5e9c192608490.jpeg.webp",
	"url": "https://www.segodnya.ua/ua/authorsarts/auth_77922.html"
}
					],
				
									"keywords": ["відео", "бокс", "нокаут"],
								"publishingPrinciples": "https://www.segodnya.ua/ua/rules.html",
				"articleSection": "Бокс",

				"articleBody": "Минулої ночі в Лас-Вегасі пройшло боксерське шоу компанії Top Rank. Відбулося воно на арені готелю Virgin, де 26 червня битиметься Василь Ломаченко. У головному поєдинку вечора японець Наоя Інуе впевнено переміг Майкла Дасмаріньяса з Філіппін і відстояв свої пояси чемпіона світу в найлегшій вазі (bantam, до 53,5 кг) за версіями IBF і WBA.  Тим часом   Ломаченко поплавав під водоспадом за тиждень до бою з Накатані.  28-річний японець вирішив результат дуелі на свою користь вже в кінці третього раунду. Спочатку він відправив суперника в нокдаун ударом лівою рукою по печінці. Після того, як Дасмаріньяс піднявся, Інуе провів ще одну подібну атаку і знову вклав суперника. Цього разу суддя зупинив бій.   TWITTER  June 20, 2021    Наоя здобув уже 21-шу перемогу в профі, причому, 18-ту - достроково. Ось як це виглядало з іншої камери.   TWITTER  June 20, 2021    28-річний філіппінський боксер зазнав третьої поразки в 34 виходах на ринг. Раніше він володів титулом менш авторитетної організації - IBO.    Тим часом   Усик надів футболку Динамо і став у ворота.  Японець же продовжує збирати пояси вже в третій ваговій категорії! Раніше він був чемпіоном у першій (light fly, до 50 кг) і другій (superfly, до 52,2 кг) найлегшій вазі.    Читайте про те, що   українського тенісиста викликали на боксерський бій. Він погодився за 20 мільйонів.   ",

								"description": "Наоя Інуе переміг філіппінця Майкла Дасмаріньяса після двох нокдаунів у третьому раунді, вигравши 21 поєдинок на професійному рингу поспіль | Сьогодні",
				"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ТОВ &quot;Сьогодні Мультимедіа&quot;",
		"url": "https://www.segodnya.ua/ua",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Київ, вул. Борщагівська, 152б",
			"addressLocality": "Київ",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

					}
		</script>
<link rel="image_src" href="https://cdn.segodnya.ua/i/image_1200x630/media/image/60c/edd/351/60cedd3512406.jpg" /><script>var SgdnArticleID = 1558953;</script><script>var specialTopics = [];</script><meta itemprop="datePublished" content="2021-06-20T09:30:00+03:00">
<style type="text/css" media="screen">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</style>
<script>
        var gb_slots = [];
        var _segCallStack = [];
        var isDsScript = false;
    </script>
<meta name="facebook-domain-verification" content="i1tp2rrh0zbqe0u4tgqdavc8sgk93b" />
<meta name="facebook-domain-verification" content="rabjwje0mk9gw3bjiqa7dlswxggebt" />
<meta name="google-site-verification" content="seULs0dLkKQQQ7rBJLqhvPA87ZFEyouCMRXgLNb-ABw" />
<script>
window.dataLayer = window.dataLayer || [];
if (typeof customVariables === 'object') {
	window.dataLayer.push(customVariables);
}
  if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
    var _gaq = {}; 
    _gaq.push =  function(array){
      if(array[0] === '_trackPageview'){
         dataLayer.push({
          'event': 'pageview',
          'pagePath': array[1] 
        });
      }else if(array[0] === '_trackEvent' && array[1].substring(0,5) != 'Video'){
          console.log(array);
        dataLayer.push({
          'event': 'autoEvent',
          'eventCategory': array[1] || '',
          'eventAction': array[2] || '', 
          'eventLabel': array[3] || '', 
          'eventValue': array[4] || '' 
        });
      }
    }
  }
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KTHVKP');</script>

<script type="text/javascript">
    /*
function getUrlParts(){return"undefined"==typeof urlParts&&(urlParts=window.location.pathname.split(/[?.\/]/),1==urlParts.length||""===urlParts[1]||"/"!==window.location.pathname[0]?urlParts=["index"]:urlParts=urlParts.slice(1)),urlParts}
function isFirstSessionVisit(sName){return!sessionStorage.getItem("isSessionVisited"+sName)&&(sessionStorage.setItem("isSessionVisited"+sName,!0),!0)}
*/
function elemVisibleListener(o,e,n){var i=window.innerHeight,r=n||1.2;function t(){var n=o.getBoundingClientRect(),e=n.top>(1-r)*i&&n.top<r*i,t=n.bottom<r*i&&n.bottom>(1-r)*i;return e||t}t()?e():window.addEventListener("scroll",function n(){t()&&(e(),window.removeEventListener("scroll",n,!1))},!1)}

</script>
<meta property="fb:app_id" content="287336135093920" />
<script>
    /*
  var googletag = googletag || {};
  var gb_slots = [];
  googletag.cmd = googletag.cmd || [];
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        if(window.innerWidth < 1200) {
            window.addEventListener('scroll', initDFP, false);
        } else {
            initDFP();
        }
        */
        function initDFP() {
            
            var d = document;
            var dfpscript = document.createElement('script');
            dfpscript.async = true;
			dfpscript.defer = true;
            dfpscript.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(dfpscript, node);
            window.removeEventListener('scroll', initDFP, false);
    
        }
    
      window.googletag = window.googletag || {cmd: []};
 
    googletag.cmd.push(function() {
googletag.defineSlot('/21673151856/segodnya_ua_sport_branding_mobile', [[300, 50], [320, 100], [420, 100], [1, 1], [1920, 90], [980, 90], [320, 50], [970, 90], [360, 100], [728, 90]], 'div-gpt-ad-1620983264672-0').addService(googletag.pubads());
    googletag.defineSlot('/21673151856/segodnya_ua_sport_premium2', [300, 250], 'div-gpt-ad-1620982828963-0').addService(googletag.pubads());
    googletag.pubads().enableLazyLoad();    
    googletag.pubads().enableSingleRequest();    
    googletag.enableServices();
  });
    
    
 //   }
</script>
<script>
 if(window.innerWidth < 1200) {
            window.addEventListener('scroll', initDFP, false);
        } else {
            initDFP();
        }
</script>
<script> googletag.cmd.push(function() {	
        googletag.pubads().setTargeting('SgdnURL', window.location.pathname); 
        if (typeof(SgdnArticleID) != 'undefined') {
            googletag.pubads().setTargeting('SgdnArticleID', SgdnArticleID);
        }
}); </script>
<script>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        var isAdmixerInit = false,
                admixerML = {};
            admixerML.fn = [];

        function initAdmixer() {
            if (!isAdmixerInit) {
                var d = document,
                    protocol = /https/i.test(window.location.protocol) ? 'https:' : 'http:';
                admixerML.invPath = protocol + '//inv-nets.admixer.net/';
                admixerML.cdnPath = protocol + '//cdn.admixer.net/';
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = admixerML.cdnPath + 'scripts3/loader2.js';

                lodash.dataset.r="single";
                lodash.dataset.sender="admixer";
                lodash.dataset.bundle="desktop"
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);

                isAdmixerInit = true;
                window.removeEventListener('scroll', initAdmixer, false);
            }
        }
    }
</script>
<script>
    if (typeof initAdmixer == 'function' && window.innerWidth >= 1280) {
        initAdmixer();
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
        globalAml.defineSlot({z: '48df4bb5-1f83-42c1-b8ed-8adb4cebac29', ph: 'admixer_48df4bb51f8342c1b8ed8adb4cebac29_zone_62805_sect_3840_site_3281', i: 'inv-nets', s:'fb0c6913-a202-4405-b7ea-b13e03e25d06', sender: 'admixer'});
        globalAml.singleRequest("admixer");
    });
    }
 </script>
<script>

    /*
    if(window.innerWidth < 1200) {
        window.addEventListener('scroll', initAdmixer, false);
    } else {
        initAdmixer();
    }
    */
    
    
    //initAdmixer();
    /*
    admixerML.fn.push(function() {
        // REDESIGN
        // branding
        var windowWidth = document.documentElement.clientWidth;        
        if( windowWidth < 768 ) {
            
            admixerML.defineSlot({
                z: 'c6da85f0-10ab-414e-aa45-bff4189b9a1b', 
                ph: 'admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784', 
                i: 'inv-nets', 
                s:'92b1d50f-0c02-41c5-bc70-308be99d4dca',
                renderedCallback: function(e) {
                    document.body.classList.add('branding-active__main');
document.getElementById('admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784').classList.add('rbranding');
                }
            });
            
        } else if( windowWidth < 1200) {
            
            admixerML.defineSlot({
                z: 'b7a1b84a-5179-4f86-93ec-ab464bfa6728',
                ph: 'admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784', 
                i: 'inv-nets', 
                s:'92b1d50f-0c02-41c5-bc70-308be99d4dca',
                renderedCallback: function(e) {
                    document.body.classList.add('branding-active__main');
document.getElementById('admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784').classList.add('rbranding');
                }
            });
            
        } else {
            admixerML.defineSlot({
                z: '43665fbb-5114-45a9-9e89-1c7dcbf3c472', 
                ph: 'admixer_43665fbb511445a99e891c7dcbf3c472_zone_35466_sect_3839_site_3281', 
                i: 'inv-nets', 
                s:'fb0c6913-a202-4405-b7ea-b13e03e25d06',
                renderedCallback: function(){
                    document.body.classList.add("branding-active");
document.getElementById('admixer_43665fbb511445a99e891c7dcbf3c472_zone_35466_sect_3839_site_3281').classList.add('rbranding');
                }
            });
        }
        
        var windowWidth = document.documentElement.clientWidth;
    	if(windowWidth>768) {
            // richmedia
            admixerML.defineSlot({z: '54f812b5-91a8-477a-a6f7-d12f070ad115', ph: 'admixer_54f812b591a8477aa6f7d12f070ad115_zone_12675_sect_3840_site_3281', i: 'inv-nets'});

        } else {
            if (isFirstSessionVisit("bInit")) {
            	// richmedia
            	admixerML.defineSlot({z: '7268d0d9-a39c-4665-bae9-60eb8dde32d0', ph: 'admixer_7268d0d9a39c4665bae960eb8dde32d0_zone_22638_sect_6897_site_5784', i: 'inv-nets'});
            } else {
                admixerML.defineSlot({z: '1a91e8c7-21a7-46c4-afba-bc608aa6d677', ph: 'admixer_1a91e8c721a746c4afbabc608aa6d677_zone_32995_sect_10367_site_5784', i: 'inv-nets', s:'92b1d50f-0c02-41c5-bc70-308be99d4dca'});
            }
        }

        admixerML.singleRequest();
    });
    */
</script>
</head>
<body>
<script>
    if (typeof InfinityScrollCount == 'undefined')  {
        var InfinityScrollCount = 0;
    };
if (typeof(pp_gemius_inited) == 'undefined') {
    var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    var pp_gemius_inited = true;
} else {
    pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    pp_gemius_hit(pp_gemius_identifier, '');
    dataLayer.push({'event': 'autoEvent', 'eventCategory': 'InfinityScroll', 'eventAction': 'showNewArticle', 'eventLabel': ++InfinityScrollCount, 'eventValue': InfinityScrollCount}); 
}
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KTHVKP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784"></div>
<div id="admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784"></div>
<div id="admixer_43665fbb511445a99e891c7dcbf3c472_zone_35466_sect_3839_site_3281"></div>
<script type="text/javascript">
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        admixerML.fn.push(function() {
            var windowWidth = document.documentElement.clientWidth;
            if(windowWidth<768) {
                admixerML.display('admixer_c6da85f010ab414eaa45bff4189b9a1b_zone_37893_sect_6900_site_5784');
            } else if(windowWidth<1200) {
                admixerML.display('admixer_b7a1b84a51794f8693ecab464bfa6728_zone_37936_sect_6900_site_5784');
            } else {
                admixerML.display('admixer_43665fbb511445a99e891c7dcbf3c472_zone_35466_sect_3839_site_3281');
            }
        });
    }
</script>
<div class="lifescore__scroll">
<div class="lifescore">
<div class="lifescore__container">
<a href="https://sport.segodnya.ua/sport/euro_2020/ispaniya-polsha-video-golov-i-obzor-matcha-na-evro-2020-1558932.html" target="_blank" class="lifescore__item">
<div class="lifescore__item_head">
19 червня
<span class="lifescore__item_time">22:00</span>
Відео
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efd/ab5/5e1efdab5e09e.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Іспанія</span>
<span>
1 </span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efd/83c/5e1efd83c159f.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Польща</span>
<span>
1 </span>
</div>
</a>
<a href="javascript:void(0);" class="lifescore__item">
<div class="lifescore__item_head">
20 червня
<span class="lifescore__item_time">19:00</span>
<img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/79a/c1b/60c79ac1b6265.png" alt="" width="48" height="15" decoding="async" loading="lazy" />
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efa/e62/5e1efae623220.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Швейцарія</span>
<span>
--
</span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team_logo/60c/0ae/63d/60c0ae63db44e.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Турція</span>
<span>
--
</span>
</div>
</a>
<a href="javascript:void(0);" class="lifescore__item">
<div class="lifescore__item_head">
20 червня
<span class="lifescore__item_time">19:00</span>
 <img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="70" height="15" decoding="async" loading="lazy" />
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efa/b23/5e1efab2318b6.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Італія</span>
<span>
--
</span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efa/424/5e1efa424bfc9.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Уельс</span>
<span>
--
</span>
</div>
</a>
<a href="javascript:void(0);" class="lifescore__item">
<div class="lifescore__item_head">
21 червня
<span class="lifescore__item_time">19:00</span>
<img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/89a/de5/60c89ade584cc.png" alt="" width="59" height="15" decoding="async" loading="lazy" />
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efc/565/5e1efc565f137.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Україна</span>
<span>
--
</span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/ef5/5e1efbef5d583.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Австрія</span>
<span>
--
</span>
</div>
</a>
<a href="javascript:void(0);" class="lifescore__item">
<div class="lifescore__item_head">
21 червня
<span class="lifescore__item_time">19:00</span>
<img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="70" height="15" decoding="async" loading="lazy" />
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/c1e/78d/609c1e78d0a99.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Північна Македонія</span>
<span>
--
</span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efc/334/5e1efc334de41.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Нідерланди</span>
<span>
--
</span>
</div>
</a>
<a href="javascript:void(0);" class="lifescore__item">
<div class="lifescore__item_head">
21 червня
<span class="lifescore__item_time">22:00</span>
<img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="70" height="15" decoding="async" loading="lazy" />
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/b9a/5e1efbb9a1e66.jpeg" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Росія</span>
<span>
--
</span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/5a3/5e1efb5a33e60.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Данія</span>
<span>
 --
</span>
</div>
</a>
<a href="javascript:void(0);" class="lifescore__item">
<div class="lifescore__item_head">
21 червня
<span class="lifescore__item_time">22:00</span>
<img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/89a/de5/60c89ade584cc.png" alt="" width="59" height="15" decoding="async" loading="lazy" />
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/810/5e1efb8105fb0.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Фінляндія</span>
<span>
--
</span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/21a/5e1efb21a7038.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Бельгія</span>
<span>
--
</span>
</div>
</a>
<a href="javascript:void(0);" class="lifescore__item">
<div class="lifescore__item_head">
22 червня
<span class="lifescore__item_time">22:00</span>
<img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="70" height="15" decoding="async" loading="lazy" />
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efc/cc1/5e1efccc18172.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Хорватія</span>
<span>
--
</span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/c1f/503/609c1f5033fb1.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Шотландія</span>
<span>
--
</span>
</div>
</a>
<a href="javascript:void(0);" class="lifescore__item">
<div class="lifescore__item_head">
22 червня
<span class="lifescore__item_time">22:00</span>
<img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/89a/de5/60c89ade584cc.png" alt="" width="59" height="15" decoding="async" loading="lazy" />
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efc/f47/5e1efcf47a42b.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Чехія</span>
<span>
--
</span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efd/1a6/5e1efd1a6437d.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Англія</span>
<span>
--
</span>
</div>
</a>
<a href="javascript:void(0);" class="lifescore__item">
<div class="lifescore__item_head">
23 червня
<span class="lifescore__item_time">19:00</span>
<img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/79a/c1b/60c79ac1b6265.png" alt="" width="48" height="15" decoding="async" loading="lazy" />
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efd/cf6/5e1efdcf6f204.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Швеція</span>
<span>
--
 </span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efd/83c/5e1efd83c159f.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Польща</span>
<span>
--
</span>
</div>
</a>
<a href="javascript:void(0);" class="lifescore__item">
<div class="lifescore__item_head">
23 червня
<span class="lifescore__item_time">19:00</span>
<img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="70" height="15" decoding="async" loading="lazy" />
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/c1e/e42/609c1ee4285ce.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Словаччина</span>
<span>
--
</span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efd/ab5/5e1efdab5e09e.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Іспанія</span>
<span>
--
</span>
</div>
</a>
<a href="javascript:void(0);" class="lifescore__item">
<div class="lifescore__item_head">
23 червня
<span class="lifescore__item_time">22:00</span>
<img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/89a/de5/60c89ade584cc.png" alt="" width="59" height="15" decoding="async" loading="lazy" />
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efe/8b8/5e1efe8b8dd6d.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Португалія</span>
<span>
--
</span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team_logo/60c/0cf/201/60c0cf2013793.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Франція</span>
<span>
--
</span>
</div>
</a>
<a href="javascript:void(0);" class="lifescore__item">
<div class="lifescore__item_head">
23 червня
<span class="lifescore__item_time">22:00</span>
<img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="70" height="15" decoding="async" loading="lazy" />
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efe/543/5e1efe543407a.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Німеччина</span>
<span>
--
</span>
</div>
<div class="lifescore__item_box">
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/c1f/148/609c1f14896bf.png" alt="" width="24" height="24" decoding="async" loading="lazy">
<span>Угорщина</span>
<span>
--
</span>
</div>
</a>
</div>
</div>
</div>
<div class="site-header">
<div class="site-header__mswither"></div>
<div class="site-header__logo">
<a href="https://sport.segodnya.ua">
<img src="https://cdn.segodnya.ua/images/sport/segodnya-logo-sport-uk.svg" width="246" height="36" decoding="async" loading="lazy" alt="">
</a>
</div>
 <div class="site-header__container">
<nav class="site-nav">
<ul>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/allnews.html">
Новини
</a>
</li>
<li class="site-nav__item euro_uk">
<a href="https://sport.segodnya.ua/ua/sport/euro_2020.html">
Євро 2020
</a>
</li>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/sport/fan-zona.html">
Фан-зона
</a>
</li>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/sport/football.html">
Футбол
</a>
</li>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/sport/boxing.html" class="active">
Бокс
</a>
</li>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/sport/tennis.html">
Теніс
</a>
</li>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/sport/mma.html">
MMA
</a>
</li>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/sport/formula1.html">
Формула-1
</a>
</li>
<li class="site-nav__item ">
<a href="https://game.segodnya.ua/ua/game/poker.html">
Покер
</a>
</li>
<li class="site-nav__item ">
<a href="https://game.segodnya.ua/ua">
Гра
</a>
</li>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/sport/basketball.html">
Баскетбол
</a>
</li>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/sport/others.html">
Інші
</a>
</li>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/sport/hockey.html">
Хокей
</a>
</li>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/sport/liga_chempionov.html">
Ліга чемпіонів
</a>
</li>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/sport/chempionat_ukrainy.html">
Прем&#039;єр-ліга
</a>
</li>
<li class="site-nav__item ">
<a href="https://sport.segodnya.ua/ua/sport/sobytiya.html">
Події
</a>
</li>
</ul>
<div class="site-nav__other">Інші&nbsp;<img src="https://cdn.segodnya.ua/images/sport/icon-menu-other.svg" width="4" height="12" decoding="async" loading="lazy"></div>
</nav>
<a href="https://sport.segodnya.ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html" class="site-header__lang"><span>Змінити мову на:</span> RU</a>
<a class="site-header__gohome" href="https://www.segodnya.ua/ua">
Перейти до новин
<img src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-uk.svg" width="104" height="14" decoding="async" loading="lazy" alt="logo">
</a>
</div>
</div>
<script>
    document.body.classList.add('branding-active');
</script>
<div class="branding-under-menu">

<div id='div-gpt-ad-1620983264672-0'>
<script>
       if (window.innerWidth < 1280) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620983264672-0'); });
       }
    </script>
</div>
</div>
<div class="content">
</div>
<div class="content">
<main class="main">
<div class="main-wrapper">
<script>
            var xhr = new XMLHttpRequest();
			            	xhr.open("GET", "https://www.segodnya.ua/article/view/inc/1558953?counter_locale=uk", true);
			            xhr.onreadystatechange = function() {
                if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
                    if(document.getElementById('article_views_number') != null) {
                        document.getElementById('article_views_number').innerText = this.responseText;
                        document.getElementById('article_views_cont').style.display = 'inline';
                    }
                }
            };
            xhr.send();
		</script>
<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://www.segodnya.ua/ua",
								"name":"СЬОГОДНІ"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://sport.segodnya.ua/ua",
								"name":"Спорт"
							}
						},											{
							"@type":"ListItem",
							"position":3,
							"item":{
								"@id":"https://sport.segodnya.ua/ua/sport/boxing.html",
								"name":"Новини боксу"
							}
						},											{
							"@type":"ListItem",
							"position":4,
							"item":{
								"@id":"https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html",
								"name":"Непереможний японець жорстко нокаутував суперника в чемпіонському бою"
							}
						}									]
			}
		</script>
<article class="box article" data-io-article-url="https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html">
<div class="breadcrumbs">
<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">СЬОГОДНІ</a>
<a href="https://sport.segodnya.ua/ua" class="breadcrumbs__item">Спорт</a>
<a href="https://sport.segodnya.ua/ua/sport/boxing.html" class="breadcrumbs__item">Новини боксу</a>
</div>
<header class="article__header">
<h1>Непереможний японець жорстко нокаутував суперника в чемпіонському бою</h1>
<div class="article__meta">
<div class="author">
<a href="https://www.segodnya.ua/ua/authorsarts/auth_77922.html">
<img src="https://cdn.segodnya.ua/i/image_116x116/media/author/5e9/c19/260/5e9c192608490.jpeg.webp" alt="Андрій Фоменко" width="50" height="50" decoding="async" loading="lazy" />
Андрій Фоменко
</a>
</div>
<div class="time" data-timestamp="1624170600">20 червня, 09:30</div>
</div>
<div class="article__btns">
<div class="btn__share" data-title="Непереможний японець жорстко нокаутував суперника в чемпіонському бою" data-url="https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html">
<span>Поділитися</span>
</div>
<div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html">
<span>Копіювати лінк</span>
</div>
<div class="btn__like" data-article-id="1558953" data-article-likes="0"><span></span></div>
</div>
</header>
<div class="article__subtitle">Наоя Інуе переміг філіппінця Майкла Дасмаріньяса після двох нокдаунів у третьому раунді, вигравши 21 поєдинок на професійному рингу поспіль</div>
<div class="article__content">
<div class="article_fullwidth">
<div class="article__img">
<img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60c/edd/351/60cedd3512406.jpg.webp" alt="" width="728" height="410" decoding="async" loading="lazy" />
</div>
<div class="article__altimg"><span> / Фото: Top Rank Instagram</span></div>
</div>
<p>Минулої ночі в Лас-Вегасі пройшло боксерське шоу компанії Top Rank. Відбулося воно на арені готелю Virgin, де 26 червня битиметься Василь Ломаченко. У головному поєдинку вечора японець Наоя Інуе впевнено переміг Майкла Дасмаріньяса з Філіппін і відстояв свої пояси чемпіона світу в найлегшій вазі (bantam, до 53,5 кг) за версіями IBF і WBA.</p><div class="article__banner-container premium1-mobile">
<script>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        if (document.documentElement.clientWidth < 1200) {
            googletag.cmd.push(function() {
                googletag.defineSlot('/21673151856/segodnya_ua_sport_mobile', ['fluid', [336, 280], [300, 250]], 'div-gpt-ad-1586857978412-0_0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        }
    }
</script>

<div id='div-gpt-ad-1586857978412-0_0'>
<script>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        if (document.documentElement.clientWidth < 1200) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586857978412-0_0'); });
        }
    }
</script>
</div>
</div><p>Тим часом <a href="https://sport.segodnya.ua/ua/sport/boxing/lomachenko-poplaval-pod-vodopadom-za-nedelyu-do-boya-s-nakatani-1558837.html" target="_blank"><strong> Ломаченко поплавав під водоспадом за тиждень до бою з Накатані</strong></a>.</p><p>28-річний японець вирішив результат дуелі на свою користь вже в кінці третього раунду. Спочатку він відправив суперника в нокдаун ударом лівою рукою по печінці. Після того, як Дасмаріньяс піднявся, Інуе провів ще одну подібну атаку і знову вклав суперника. Цього разу суддя зупинив бій.</p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-oembed="https://twitter.com/trboxing/status/1406473084194869250" data-oembed_provider="twitter" data-title="806"><blockquote class="twitter-tweet">TWITTER <a href="https://twitter.com/trboxing/status/1406473084194869250?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow"> June 20, 2021 </a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>Наоя здобув уже 21-шу перемогу в профі, причому, 18-ту &ndash; достроково. Ось як це виглядало з іншої камери.</p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-oembed="https://twitter.com/trboxing/status/1406475608708714497" data-oembed_provider="twitter" data-title="8353"><blockquote class="twitter-tweet">TWITTER <a href="https://twitter.com/trboxing/status/1406475608708714497?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow"> June 20, 2021 </a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>28-річний філіппінський боксер зазнав третьої поразки в 34 виходах на ринг. Раніше він володів титулом менш авторитетної організації &ndash; IBO.</p><div class="article__banner-container">



<style type="text/css"> .article_adsbygoogle{min-height:300px;}@media(min-width:768px){.article_adsbygoogle{min-height:160px;}}</style>
<div class="article_adsbygoogle">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4655607803669314" data-ad-slot="3532098473"></ins>
</div>
<script>
        // elemVisibleListener(document.querySelector('.adsbygoogle'), function(){
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        elemVisibleListener(document.querySelector('.adsbygoogle'), function(){
        //elemVisibleListener(document.querySelector('#M414038ScriptRootC1017379'), function(){
            var s = document.createElement('script'),
                c = document.head || document.body || document.documentElement;
            //s.src = 'https://jsc.mgid.com/s/e/segodnya.ua.1017379.js'; s.async = true; c.appendChild(s);
            s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'; s.async = true; c.appendChild(s);
        });
    	(adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>
</div><p><img alt="" height="349" src="https://cdn.segodnya.ua/i/original/media/image/60c/edf/b9b/60cedfb9bcaff.jpg.webp" height="1080" width="620" /></p><p>Тим часом <a href="https://sport.segodnya.ua/ua/sport/boxing/my-na-lyutom-zaryade-usik-nadel-futbolku-dinamo-i-stal-v-vorota-1558866.html" target="_blank"><strong> Усик надів футболку Динамо і став у ворота</strong></a>.</p><p>Японець же продовжує збирати пояси вже в третій ваговій категорії! Раніше він був чемпіоном у першій (light fly, до 50 кг) і другій (superfly, до 52,2 кг) найлегшій вазі.</p><p><img alt="" height="349" src="https://cdn.segodnya.ua/i/original/media/image/60c/ee0/393/60cee0393591e.jpg.webp" height="1080" width="620" /></p><p>Читайте про те, що <a href="https://sport.segodnya.ua/ua/sport/tennis/ukrainskogo-tennisista-vyzvali-na-bokserskiy-boy-on-soglasilsya-za-20-millionov-1558801.html" target="_blank"><strong> українського тенісиста викликали на боксерський бій</strong></a>. Він погодився за 20 мільйонів.</p><div class="article__banner-container">
<style type="text/css"> .article_adsbygoogle{min-height:300px;}@media(min-width:768px){.article_adsbygoogle{min-height:160px;}}</style>
<div class="article_adsbygoogle">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-4655607803669314" data-ad-slot="3532098473"></ins>
</div>

<script>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        elemVisibleListener(document.querySelector('.adsbygoogle'), function(){
            var s = document.createElement('script'),
                c = document.head || document.body || document.documentElement;
            s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'; s.async = true; c.appendChild(s);
        });
    	(adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>
</div><p><div class="player-wrapper"><iframe class="segodnya_frame " allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" loading="lazy" src="https://www.youtube.com/embed/N-9QuHba_uE" title="YouTube video player" width="560"></iframe></div></p>
</div>
<footer class="article__footer">
<div class="article__tags"><a href=https://sport.segodnya.ua/ua/sport/tags/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE.html>відео</a><a href=https://sport.segodnya.ua/ua/sport/tags/%D0%B1%D0%BE%D0%BA%D1%81.html>бокс</a><a href=https://sport.segodnya.ua/ua/sport/tags/%D0%BD%D0%BE%D0%BA%D0%B0%D1%83%D1%82.html>нокаут</a></div>
<div class="b-article__btns">
<div class="btn__share" data-title="Непереможний японець жорстко нокаутував суперника в чемпіонському бою" data-url="https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html">
<span>Поділитися</span>
</div>
<div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html">
<span>Копіювати лінк</span>
</div>
<div class="btn__like" data-article-id="1558953" data-article-likes="0"><span></span></div>
</div>
</footer>
</article>
<div class="article__subfooter">
<div class="advertising">
<div class="advertising__head">
<img src="/images/sport/advertising-icons.svg" alt="" width="12px" height="12px" decoding="async" loading="lazy">
<span>Реклама</span>
</div>
<div class="advertising__container">
<style type="text/css"> .article_bodybottom_admixer{min-height:0;}@media(min-width:768px){.article_bodybottom_admixer{min-height:333px;}}</style>
<div class="article_bodybottom_admixer">
<div id='admixer_fdd5ce7c0ee44712a413d7842f4aff11_zone_12674_sect_3840_site_3281_0'></div>
</div>
<script type='text/javascript'>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        if(document.documentElement.clientWidth>1199) {
            console.info('hi_0');
            admixerML.fn.push(function() {
                admixerML.defineSlot({z: 'fdd5ce7c-0ee4-4712-a413-d7842f4aff11', ph: 'admixer_fdd5ce7c0ee44712a413d7842f4aff11_zone_12674_sect_3840_site_3281_0', i: 'inv-nets', s:'fb0c6913-a202-4405-b7ea-b13e03e25d06'});
                admixerML.singleRequest();
            });
            admixerML.fn.push(function() {
                admixerML.display('admixer_fdd5ce7c0ee44712a413d7842f4aff11_zone_12674_sect_3840_site_3281_0');
            });
        }
    }
</script>
</div>
</div>
<div class="article__intouch">
<div class="subscribe">
<div class="subscribe__title">Будьте в курсі останніх подій на Сьогодні</div>
<form action="#" method="post" name="subscription_form" id="subscription_form" onsubmit="return false;">
<fieldset>
<input type="email" id="email" name="email" placeholder="Ваш email" />
<button class="btn" id="subscribe_btn">Підписатися</button>
</fieldset>
</form>
<div class="subscribe__msg">
<label class="subscribe__checkbox" for="subscribe__agree">
<input type="checkbox" name="agree" id="subscribe__agree" value="" />
<span></span>
<b>Я згоден на обробку персональних даних</b>
</label>
</div>
<div class="subscribe__result" id="subscription_result"><span class="subscribe__result__close"><span></span><span></span></span><div></div></div>
</div>
<script>
    const SubscribeForm = (()=>{let a=document.querySelectorAll(".subscribe");if(a.length){a=a[a.length-1];let t=a.querySelector("fieldset input"),e=a.querySelector(".btn"),s=a.querySelector(".subscribe__result__close"),l=a.querySelector(".subscribe__result");var i=e=>{l.querySelector("div").innerHTML=e,l.classList.add("visible")},r=()=>{var e;/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/.test(t.value)?((e=new FormData).append("json",JSON.stringify({email:t.value})),fetch("https://www.segodnya.ua/ua/subscription.html",{method:"POST",headers:{"X-Requested-With":"XMLHttpRequest","Content-Type":"application/x-www-form-urlencoded"},body:e}).then(e=>e.json()).then(e=>{switch(e.code){case"confirmation_sent":t.value="",i("<h4>Дякуємо!</h4><p>Для підтверждення адреси перейдіть за посиланням, яке ми Вам надіслали на email</p>");break;case"email_exists":i("Даний email вже присутній в нашій базі пiдписникiв");break;case"wrong_email":i("Введіть коректний email");break;default:i("<h4>Помилка!</h4><p>Помилка запиту</p>")}l.classList.add("visible"),t.value=""}).catch(e=>console.error(e))):(i("Введите корректный email"),t.focus())};s.addEventListener("click",e=>l.classList.toggle("visible"),!1),e.addEventListener("click",e=>{e.preventDefault(),r()},!1)}})();
    </script>
<div class="article__social">
<div class="article__social__title">Слідкуйте за нами в соціальних мережах</div>
<a class="article__social__item" href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z" /></svg>
</a>
<a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook">
<svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z" /></svg>
</a>
<a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
<svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z" /></svg>
</a>
<a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
<svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z" /></svg>
</a>
</div>
</div>
<div class="article__newsfeeds">
<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/sport_segodnya" rel="nofollow noopener noreferrer" target="_blank">
<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z" /></svg>
<span>segodnya.ua в telegram-каналi</span>
</a>
<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMLuepgswo6m-Aw" rel="nofollow noopener noreferrer" target="_blank">
<img src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" alt="" width="40" height="33" decoding="async" loading="lazy" />
<span>segodnya.ua на Google News</span>
</a>
</div>
</div>
</div>
</main>
<div class="side-r">
<div class="side-wrapper">
<div class="box list">
<div class="b-label"><a href="https://sport.segodnya.ua/ua">
Спорт
</a></div>
<article class="b-article "><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/shevchenko-nazval-sposob-kak-odolet-avstriyu-na-evro-2020-1558954.html">Шевченко назвав спосіб, як здолати Австрію на Євро-2020 </a></h2><footer class="b-article__footer"><time class="time" datetime="1624171320 2021-04-07T07:30:00+03:00">
09:42, Сьогодні
</time><div class="b-article__btns"><div class="btn__share" data-title="Шевченко назвав спосіб, як здолати Австрію на Євро-2020" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/shevchenko-nazval-sposob-kak-odolet-avstriyu-na-evro-2020-1558954.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/shevchenko-nazval-sposob-kak-odolet-avstriyu-na-evro-2020-1558954.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1558954" data-article-likes="1"><span></span></div></div></footer></article>
<article class="b-article "><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html">Непереможний японець жорстко нокаутував суперника в чемпіонському бою &nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18px" height="18px" decoding="async" loading="lazy" alt="play"></a></h2><footer class="b-article__footer"><time class="time" datetime="1624170600 2021-04-07T07:30:00+03:00">
09:30, Сьогодні
</time><div class="b-article__btns"><div class="btn__share" data-title="Непереможний японець жорстко нокаутував суперника в чемпіонському бою" data-url="https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/boxing/nepobedimyy-yaponec-zhestko-nokautiroval-sopernika-v-chempionskom-boyu-1558953.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1558953" data-article-likes="0"><span></span></div></div></footer></article>
<article class="b-article "><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/boxing/ukrainskiy-bokser-v-milane-iskal-semechki-1558949.html">Український боксер в Мілані шукав насіння &nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18px" height="18px" decoding="async" loading="lazy" alt="photo"></a></h2><footer class="b-article__footer"><time class="time" datetime="1624168020 2021-04-07T07:30:00+03:00">
08:47, Сьогодні
</time><div class="b-article__btns"><div class="btn__share" data-title="Український боксер в Мілані шукав насіння" data-url="https://sport.segodnya.ua/ua/sport/boxing/ukrainskiy-bokser-v-milane-iskal-semechki-1558949.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/boxing/ukrainskiy-bokser-v-milane-iskal-semechki-1558949.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1558949" data-article-likes="0"><span></span></div></div></footer></article>
<article class="b-article "><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/mma/spivak-pobedil-oleynika-v-bitve-byvshih-ukraincev-v-ufc-1558947.html">Співак переміг Олійника в битві колишніх українців в UFC </a></h2><footer class="b-article__footer"><time class="time" datetime="1624167900 2021-04-07T07:30:00+03:00">
08:45, Сьогодні
</time><div class="b-article__btns"><div class="btn__share" data-title="Співак переміг Олійника в битві колишніх українців в UFC" data-url="https://sport.segodnya.ua/ua/sport/mma/spivak-pobedil-oleynika-v-bitve-byvshih-ukraincev-v-ufc-1558947.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/mma/spivak-pobedil-oleynika-v-bitve-byvshih-ukraincev-v-ufc-1558947.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1558947" data-article-likes="2"><span></span></div></div></footer></article>
<article class="b-article "><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/fan-zona/zheny-futbolistov-sbornoy-ukrainy-gotovy-k-poletu-i-dazhe-prismotreli-vertolet-1558941.html">Дружини футболістів збірної України готові до польоту і навіть пригледіли вертоліт &nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18px" height="18px" decoding="async" loading="lazy" alt="photo"></a></h2><footer class="b-article__footer"><time class="time" datetime="1624139640 2021-04-07T07:30:00+03:00">
00:54, Сьогодні
</time><div class="b-article__btns"><div class="btn__share" data-title="Дружини футболістів збірної України готові до польоту і навіть пригледіли вертоліт" data-url="https://sport.segodnya.ua/ua/sport/fan-zona/zheny-futbolistov-sbornoy-ukrainy-gotovy-k-poletu-i-dazhe-prismotreli-vertolet-1558941.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/fan-zona/zheny-futbolistov-sbornoy-ukrainy-gotovy-k-poletu-i-dazhe-prismotreli-vertolet-1558941.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1558941" data-article-likes="0"><span></span></div></div></footer></article>
<article class="b-article "><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/ispaniya-polsha-video-golov-i-obzor-matcha-na-evro-2020-1558932.html">Іспанія &ndash; Польща: відео голів та огляд матчу Євро-2020 &nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18px" height="18px" decoding="async" loading="lazy" alt="play"></a></h2><footer class="b-article__footer"><time class="time" datetime="1624136220 2021-04-07T07:30:00+03:00">
23:57, Вчора
</time><div class="b-article__btns"><div class="btn__share" data-title="Іспанія - Польща: відео голів та огляд матчу Євро-2020" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/ispaniya-polsha-video-golov-i-obzor-matcha-na-evro-2020-1558932.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/ispaniya-polsha-video-golov-i-obzor-matcha-na-evro-2020-1558932.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1558932" data-article-likes="4"><span></span></div></div></footer></article>
<article class="b-article "><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/ispaniya-snova-ne-smogla-vyigrat-na-evro-2020-palki-v-kolesa-im-vstavili-polyaki-1558937.html">Іспанія знову не змогла виграти на Євро-2020 &ndash; палиці в колеса їм вставили поляки </a></h2><footer class="b-article__footer"><time class="time" datetime="1624136040 2021-04-07T07:30:00+03:00">
23:54, Вчора
</time><div class="b-article__btns"><div class="btn__share" data-title="Іспанія знову не змогла виграти на Євро-2020 - палиці в колеса їм вставили поляки" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/ispaniya-snova-ne-smogla-vyigrat-na-evro-2020-palki-v-kolesa-im-vstavili-polyaki-1558937.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/ispaniya-snova-ne-smogla-vyigrat-na-evro-2020-palki-v-kolesa-im-vstavili-polyaki-1558937.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1558937" data-article-likes="4"><span></span></div></div></footer></article>
<article class="b-article "><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/obygral-ukrainu-i-vzyali-v-barselonu-kataloncy-podpisali-igroka-niderlandov-1558936.html">Обіграв Україну і взяли в Барселону! Каталонці підписали гравця Нідерландів &nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18px" height="18px" decoding="async" loading="lazy" alt="photo"></a></h2><footer class="b-article__footer"><time class="time" datetime="1624134960 2021-04-07T07:30:00+03:00">
23:36, Вчора
</time><div class="b-article__btns"><div class="btn__share" data-title="Обіграв Україну і взяли в Барселону! Каталонці підписали гравця Нідерландів" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/obygral-ukrainu-i-vzyali-v-barselonu-kataloncy-podpisali-igroka-niderlandov-1558936.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/obygral-ukrainu-i-vzyali-v-barselonu-kataloncy-podpisali-igroka-niderlandov-1558936.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1558936" data-article-likes="1"><span></span></div></div></footer></article>
<article class="b-article "><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/devyat-let-nazad-sheva-provel-posledniy-match-v-karere-vspominaem-tot-skandal-1558934.html">Дев'ять років тому Шева провів останній матч у кар'єрі: згадуємо той скандал </a></h2><footer class="b-article__footer"><time class="time" datetime="1624134120 2021-04-07T07:30:00+03:00">
23:22, Вчора
</time><div class="b-article__btns"><div class="btn__share" data-title="Дев&#039;ять років тому Шева провів останній матч у кар&#039;єрі: згадуємо той скандал" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/devyat-let-nazad-sheva-provel-posledniy-match-v-karere-vspominaem-tot-skandal-1558934.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/devyat-let-nazad-sheva-provel-posledniy-match-v-karere-vspominaem-tot-skandal-1558934.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1558934" data-article-likes="2"><span></span></div></div></footer></article>
<article class="b-article "><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/ispaniya-polsha-onlayn-translyaciya-matcha-evro-2020-1558874.html">Іспанія &ndash; Польща: онлайн-трансляція матчу Євро-2020 </a></h2><footer class="b-article__footer"><time class="time" datetime="1624133100 2021-04-07T07:30:00+03:00">
23:05, Вчора
</time><div class="b-article__btns"><div class="btn__share" data-title="Іспанія - Польща: онлайн-трансляція матчу Євро-2020" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/ispaniya-polsha-onlayn-translyaciya-matcha-evro-2020-1558874.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/ispaniya-polsha-onlayn-translyaciya-matcha-evro-2020-1558874.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1558874" data-article-likes="12"><span></span></div></div></footer></article>
<article class="b-article "><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/miss-sbornoy-ispanii-za-300-evro-mozhno-potrenirovatsya-s-devushkoy-lorente-1556384.html">Міс збірної Іспанії: за 300 євро можна потренуватися з дівчиною Льоренте </a></h2><footer class="b-article__footer"><time class="time" datetime="1624132500 2021-04-07T07:30:00+03:00">
22:55, Вчора
</time><div class="b-article__btns"><div class="btn__share" data-title="Міс збірної Іспанії: за 300 євро можна потренуватися з дівчиною Льоренте" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/miss-sbornoy-ispanii-za-300-evro-mozhno-potrenirovatsya-s-devushkoy-lorente-1556384.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/miss-sbornoy-ispanii-za-300-evro-mozhno-potrenirovatsya-s-devushkoy-lorente-1556384.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1556384" data-article-likes="33"><span></span></div></div></footer></article>
<article class="b-article "><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/ronaldu-prodemonstriroval-fenomenalnuyu-skorost-na-evro-i-eto-v-36-let-1558930.html">Роналду продемонстрував феноменальну швидкість на Євро &ndash; і це в 36 років &nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18px" height="18px" decoding="async" loading="lazy" alt="play"></a></h2><footer class="b-article__footer"><time class="time" datetime="1624132080 2021-04-07T07:30:00+03:00">
22:48, Вчора
</time><div class="b-article__btns"><div class="btn__share" data-title="Роналду продемонстрував феноменальну швидкість на Євро - і це в 36 років" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/ronaldu-prodemonstriroval-fenomenalnuyu-skorost-na-evro-i-eto-v-36-let-1558930.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/ronaldu-prodemonstriroval-fenomenalnuyu-skorost-na-evro-i-eto-v-36-let-1558930.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1558930" data-article-likes="4"><span></span></div></div></footer></article>
<a href="https://sport.segodnya.ua/ua/allnews.html" class="btn btn_secondary">
Більше новин
</a>
</div>
<div class="advertising">
<div class="advertising__head">
<img src="https://cdn.segodnya.ua/images/sport/advertising-icons.svg" alt="" width="12px" height="12px" decoding="async" loading="lazy">
<span>Реклама</span>
</div>
<div class="advertising__container">

<div id='div-gpt-ad-1620982828963-0' style="height: 250px; overflow: hidden;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620982828963-0'); });
  </script>
</div>
</div>
</div>
<div class="box list">
<div class="b-label">
дівчата Євро
</div>
<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60c/454/c31/60c454c3146c6.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/miss-sbornoy-ispanii-za-300-evro-mozhno-potrenirovatsya-s-devushkoy-lorente-1556384.html">Міс збірної Іспанії: за 300 євро можна потренуватися з дівчиною Льоренте </a></h2><footer class="b-article__footer"><time class="time" datetime="1624132500 2021-04-07T07:30:00+03:00">
22:55, Сьогодні
</time><div class="b-article__btns"><div class="btn__share" data-title="Міс збірної Іспанії: за 300 євро можна потренуватися з дівчиною Льоренте" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/miss-sbornoy-ispanii-za-300-evro-mozhno-potrenirovatsya-s-devushkoy-lorente-1556384.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/miss-sbornoy-ispanii-za-300-evro-mozhno-potrenirovatsya-s-devushkoy-lorente-1556384.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1556384" data-article-likes="25"><span></span></div></div></footer></article>
<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60c/461/5d9/60c4615d93075.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/miss-sbornoy-polshi-devushka-iz-vinnicy-poet-pesni-voycehu-shchensny-1556362.html">Міс збірної Польщі: дівчина з Вінниці співає пісні Щенсному </a></h2><footer class="b-article__footer"><time class="time" datetime="1624129860 2021-04-07T07:30:00+03:00">
22:11, Сьогодні
</time><div class="b-article__btns"><div class="btn__share" data-title="Міс збірної Польщі: дівчина з Вінниці співає пісні Щенсному" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/miss-sbornoy-polshi-devushka-iz-vinnicy-poet-pesni-voycehu-shchensny-1556362.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/miss-sbornoy-polshi-devushka-iz-vinnicy-poet-pesni-voycehu-shchensny-1556362.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1556362" data-article-likes="36"><span></span></div></div></footer></article>
<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60c/457/624/60c457624e76a.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/miss-sbornoy-germanii-golkiper-trapp-poymal-angela-1556498.html">Міс збірної Німеччини: голкіпер Трапп піймав ангела </a></h2><footer class="b-article__footer"><time class="time" datetime="1624122900 2021-04-07T07:30:00+03:00">
20:15, Сьогодні
</time><div class="b-article__btns"><div class="btn__share" data-title="Міс збірної Німеччини: голкіпер Трапп піймав ангела" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/miss-sbornoy-germanii-golkiper-trapp-poymal-angela-1556498.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/miss-sbornoy-germanii-golkiper-trapp-poymal-angela-1556498.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1556498" data-article-likes="25"><span></span></div></div></footer></article>
</div>
<div class="mobile_separator"></div>
 <div class="box list">
<div class="b-label b-label_lifehack">
Історія однієї фотографії
</div>
<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60c/3c8/1ea/60c3c81eae89a.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/football/istoriya-odnoy-fotografii-pele-uchili-vyzhivat-v-dzhunglyah-1557346.html">Історія однієї фотографії. Пеле вчили виживати в джунглях </a></h2><footer class="b-article__footer"><time class="time" datetime="1623495420 2021-04-07T07:30:00+03:00">
13:57, 12 черв
</time><div class="b-article__btns"><div class="btn__share" data-title="Історія однієї фотографії. Пеле вчили виживати в джунглях" data-url="https://sport.segodnya.ua/ua/sport/football/istoriya-odnoy-fotografii-pele-uchili-vyzhivat-v-dzhunglyah-1557346.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/football/istoriya-odnoy-fotografii-pele-uchili-vyzhivat-v-dzhunglyah-1557346.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1557346" data-article-likes="11"><span></span></div></div></footer></article>
<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60a/e01/cc5/60ae01cc52354.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/others/istoriya-odnoy-fotografii-cena-olimpiyskogo-zolota-odna-sotaya-sekundy-1527561.html">Історія однієї фотографії. Ціна олімпійського "золота" &ndash; одна сота секунди </a></h2><footer class="b-article__footer"><time class="time" datetime="1622036100 2021-04-07T07:30:00+03:00">
16:35, 26 трав
</time><div class="b-article__btns"><div class="btn__share" data-title="Історія однієї фотографії. Ціна олімпійського &quot;золота&quot; - одна сота секунди" data-url="https://sport.segodnya.ua/ua/sport/others/istoriya-odnoy-fotografii-cena-olimpiyskogo-zolota-odna-sotaya-sekundy-1527561.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/others/istoriya-odnoy-fotografii-cena-olimpiyskogo-zolota-odna-sotaya-sekundy-1527561.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1527561" data-article-likes="21"><span></span></div></div></footer></article>
<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60a/657/3e4/60a6573e4fd2e.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/others/istoriya-odnoy-fotografii-pochemu-gonshchiki-kurili-na-tur-de-frans-1526481.html">Історія однієї фотографії. Чому гонщики палили на "Тур де Франс" </a></h2><footer class="b-article__footer"><time class="time" datetime="1621519080 2021-04-07T07:30:00+03:00">
16:58, 20 трав
</time><div class="b-article__btns"><div class="btn__share" data-title="Історія однієї фотографії. Чому гонщики палили на &quot;Тур де Франс&quot;" data-url="https://sport.segodnya.ua/ua/sport/others/istoriya-odnoy-fotografii-pochemu-gonshchiki-kurili-na-tur-de-frans-1526481.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/others/istoriya-odnoy-fotografii-pochemu-gonshchiki-kurili-na-tur-de-frans-1526481.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1526481" data-article-likes="26"><span></span></div></div></footer></article>
<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/609/e67/ca7/609e67ca7cbdf.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/football/istoriya-odnoy-fotografii-amerikanskaya-futbolistka-snyala-mayku-posle-zolotogo-penalti-1525237.html">Історія однієї фотографії. Американська футболістка зняла майку після "золотого" пенальті </a></h2><footer class="b-article__footer"><time class="time" datetime="1621012500 2021-04-07T07:30:00+03:00">
20:15, 14 трав
</time><div class="b-article__btns"><div class="btn__share" data-title="Історія однієї фотографії. Американська футболістка зняла майку після &quot;золотого&quot; пенальті" data-url="https://sport.segodnya.ua/ua/sport/football/istoriya-odnoy-fotografii-amerikanskaya-futbolistka-snyala-mayku-posle-zolotogo-penalti-1525237.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/football/istoriya-odnoy-fotografii-amerikanskaya-futbolistka-snyala-mayku-posle-zolotogo-penalti-1525237.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1525237" data-article-likes="23"><span></span></div></div></footer></article>
<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/609/c1b/9b7/609c1b9b7f4b3.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/football/istoriya-odnoy-fotografii-kak-snimok-prevratilsya-v-pamyatnik-1524861.html">Історія однієї фотографії. Як знімок перетворився на пам'ятник </a></h2><footer class="b-article__footer"><time class="time" datetime="1620843660 2021-04-07T07:30:00+03:00">
21:21, 12 трав
</time><div class="b-article__btns"><div class="btn__share" data-title="Історія однієї фотографії. Як знімок перетворився на пам&#039;ятник" data-url="https://sport.segodnya.ua/ua/sport/football/istoriya-odnoy-fotografii-kak-snimok-prevratilsya-v-pamyatnik-1524861.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/football/istoriya-odnoy-fotografii-kak-snimok-prevratilsya-v-pamyatnik-1524861.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1524861" data-article-likes="25"><span></span></div></div></footer></article>
</div>
<div class="box">
<article class="b-article b-article_mTest"><div class="b-label">
Тест
</div><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/5ff/060/f7a/5ff060f7a2fab.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/football/konspekty-lobanovskogo-prodolzhi-frazu-legendy-1498697.html">Конспекти Лобановського: продовж фразу легендарного тренера </a></h2><a href="https://sport.segodnya.ua/ua/sport/football/konspekty-lobanovskogo-prodolzhi-frazu-legendy-1498697.html" class="btn btn_secondary">
Пройти тест
</a></article>
</div>
<div class="box list">
<div class="b-label b-label_lifehack">
Спортивні історії
</div>
<article class="b-article b-article_imgSqXL"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_268x268/media/image/60b/9db/515/60b9db51541de.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/others/oderzhimyy-koncom-sveta-svyashchennik-lishil-marafonca-olimpiyskogo-zolota-1555806.html">Одержимий кінцем світу священик позбавив марафонця олімпійського "золота" </a></h2><footer class="b-article__footer"><time class="time" datetime="1622793960 2021-04-07T07:30:00+03:00">
11:06, 4 черв
</time><div class="b-article__btns"><div class="btn__share" data-title="Одержимий кінцем світу священик позбавив марафонця олімпійського &quot;золота&quot;" data-url="https://sport.segodnya.ua/ua/sport/others/oderzhimyy-koncom-sveta-svyashchennik-lishil-marafonca-olimpiyskogo-zolota-1555806.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/others/oderzhimyy-koncom-sveta-svyashchennik-lishil-marafonca-olimpiyskogo-zolota-1555806.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1555806" data-article-likes="13"><span></span></div></div></footer></article>
<article class="b-article b-article_imgSqXL b-article_videopost"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_268x268/media/image/5e7/b77/9d7/5e7b779d706cd.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/boxing/57-let-nazad-sluchilas-tragediya-na-ringe-vospetaya-legendarnym-pevcom-1421326.html">Смерть боксера оспівав легендарний співак. Чому вона була особливою? &nbsp;<img class="t-label t-label-video" src="https://cdn.segodnya.ua/images/sport/icon-title-play.svg" width="18px" height="18px" decoding="async" loading="lazy" alt="play"></a></h2><footer class="b-article__footer"><time class="time" datetime="1622170800 2021-04-07T07:30:00+03:00">
06:00, 28 трав
</time><div class="b-article__btns"><div class="btn__share" data-title="Смерть боксера оспівав легендарний співак. Чому вона була особливою?" data-url="https://sport.segodnya.ua/ua/sport/boxing/57-let-nazad-sluchilas-tragediya-na-ringe-vospetaya-legendarnym-pevcom-1421326.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/boxing/57-let-nazad-sluchilas-tragediya-na-ringe-vospetaya-legendarnym-pevcom-1421326.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1421326" data-article-likes="11"><span></span></div></div></footer></article>
<article class="b-article b-article_imgSqXL"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_268x268/media/image/60a/a53/04d/60aa5304dc8eb.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/football/samaya-krovavaya-doroga-na-olimpiadu-kak-gol-sprovociroval-katastrofu-v-peru-1526994.html">Найкривавіша дорога на Олімпіаду: як гол спровокував катастрофу в Перу </a></h2><footer class="b-article__footer"><time class="time" datetime="1621831980 2021-04-07T07:30:00+03:00">
07:53, 24 трав
</time><div class="b-article__btns"><div class="btn__share" data-title="Найкривавіша дорога на Олімпіаду: як гол спровокував катастрофу в Перу" data-url="https://sport.segodnya.ua/ua/sport/football/samaya-krovavaya-doroga-na-olimpiadu-kak-gol-sprovociroval-katastrofu-v-peru-1526994.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/football/samaya-krovavaya-doroga-na-olimpiadu-kak-gol-sprovociroval-katastrofu-v-peru-1526994.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1526994" data-article-likes="18"><span></span></div></div></footer></article>
<article class="b-article b-article_imgSqXL"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_268x268/media/image/606/b2d/d26/606b2dd26015e.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/hockey/truslivye-strategi-iz-nato-pochemu-hokkeisty-boykotirovali-chempionat-mira-v-sssr-1517134.html">"Боягузливі стратеги з НАТО": чому хокеїсти бойкотували чемпіонат світу в СРСР </a></h2><footer class="b-article__footer"><time class="time" datetime="1621622040 2021-04-07T07:30:00+03:00">
21:34, 21 трав
</time><div class="b-article__btns"><div class="btn__share" data-title="&quot;Боягузливі стратеги з НАТО&quot;: чому хокеїсти бойкотували чемпіонат світу в СРСР" data-url="https://sport.segodnya.ua/ua/sport/hockey/truslivye-strategi-iz-nato-pochemu-hokkeisty-boykotirovali-chempionat-mira-v-sssr-1517134.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/hockey/truslivye-strategi-iz-nato-pochemu-hokkeisty-boykotirovali-chempionat-mira-v-sssr-1517134.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1517134" data-article-likes="26"><span></span></div></div></footer></article>
</div>

<div class="box box_footer">
<footer class="footer">
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/contacts.html'])" href="https://www.segodnya.ua/ua/contacts.html">
<span>Контакти редакції</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/feedback.html'])" href="https://www.segodnya.ua/ua/feedback.html">
<span>Написати нам</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf'])" href="https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf">
<span>Реклама на сайтi</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/specialprojects.html'])" href="https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/specialprojects.html">
<span>Спецпроекти</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://sport.segodnya.ua/ua/newsitemap.html'])" href="https://sport.segodnya.ua/ua/newsitemap.html">
<span>Архів сайту</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/rules.html'])" href="https://www.segodnya.ua/ua/rules.html">
<span>Правила цитування</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/rules-comments.html'])" href="https://www.segodnya.ua/ua/rules-comments.html">
<span>Правила коментування</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/privacy-policy.html'])" href="https://www.segodnya.ua/ua/privacy-policy.html">
<span>Конфіденційність та захист <br> персональних даних</span>
</a>
<p class="footer__copyright">© segodnya.ua, 2021</p>
</footer>
</div>
</div>
</div>
<div class="side-l">
<div class="side-wrapper">
<div class="box">
<article class="b-article b-article_mTest">
<div class="b-label">Опитування</div> <div class="poll" id="quiz_1582" style="min-height: 344px" data-quiz-id="1582" data-url-vote="https://sport.segodnya.ua/ua/quiz_get/1582.html?skin=sport&amp;article=0&amp;special=0&amp;football_broadcast=0" data-url-result="https://sport.segodnya.ua/ua/quiz_get_voted/1582.html?skin=sport&amp;article=0&amp;special=0&amp;football_broadcast=0" data-finish-at="1624739796">
</div>
</article></div> <script type="module" src="https://cdn.segodnya.ua/build/sport_vote.c8efca8b.js"></script>
<div class="box">
<div class="b-label">Рейтинг</div>
<div class="rating">
<div class="rating__title">Топ-10 кращих боксерів незалежно від вагової категорії</div>
<div class="rating__item">
<div class="rating__item_position">1</div>
<div class="rating__item_arrow">
</div>
<div class="rating__item_name">
<img alt="Сауль Альварес" src="https://cdn.segodnya.ua/i/author_40x40/media/rating/60c/317/989/60c3179892a39.gif.webp" decoding="async" loading="lazy">
Сауль Альварес
</div>
<div class="rating__item_sort"></div>
</div>
<div class="rating__item">
<div class="rating__item_position">2</div>
<div class="rating__item_arrow">
</div>
<div class="rating__item_name">
<img alt="Теренс Кроуфорд" src="https://cdn.segodnya.ua/i/author_40x40/media/rating/60c/316/9fb/60c3169fbf96d.png.webp" decoding="async" loading="lazy">
Теренс Кроуфорд
</div>
<div class="rating__item_sort"></div>
</div>
<div class="rating__item">
<div class="rating__item_position">3</div>
<div class="rating__item_arrow">
</div>
<div class="rating__item_name">
<img alt="Тайсон Ф&#039;юрі" src="https://cdn.segodnya.ua/i/author_40x40/media/rating/60c/317/573/60c3175736511.jpeg.webp" decoding="async" loading="lazy">
Тайсон Ф&#039;юрі
</div>
<div class="rating__item_sort"></div>
</div>
<div class="rating__item">
<div class="rating__item_position">4</div>
<div class="rating__item_arrow">
</div>
<div class="rating__item_name">
<img alt="Еррол Спенс" src="https://cdn.segodnya.ua/i/author_40x40/media/rating/60c/316/e8b/60c316e8bad6d.png.webp" decoding="async" loading="lazy">
Еррол Спенс
</div>
<div class="rating__item_sort"></div>
</div>
<div class="rating__item">
<div class="rating__item_position">5</div>
<div class="rating__item_arrow">
</div>
<div class="rating__item_name">
<img alt="Ентоні Джошуа" src="https://cdn.segodnya.ua/i/author_40x40/media/rating/60c/317/67b/60c31767bfa1c.jpeg.webp" decoding="async" loading="lazy">
Ентоні Джошуа
</div>
<div class="rating__item_sort"></div>
</div>
<div class="rating__item">
<div class="rating__item_position">6</div>
<div class="rating__item_arrow">
</div>
<div class="rating__item_name">
<img alt="Генадій Головкін" src="https://cdn.segodnya.ua/i/author_40x40/media/rating/60c/317/cb6/60c317cb6b98a.png.webp" decoding="async" loading="lazy">
Генадій Головкін
</div>
<div class="rating__item_sort"></div>
</div>
<div class="rating__item">
<div class="rating__item_position">7</div>
<div class="rating__item_arrow">
</div>
<div class="rating__item_name">
<img alt="Джермалл Чарло" src="https://cdn.segodnya.ua/i/author_40x40/media/rating/60c/317/0fd/60c3170fda347.png.webp" decoding="async" loading="lazy">
Джермалл Чарло
</div>
<div class="rating__item_sort"></div>
</div>
<div class="rating__item">
<div class="rating__item_position">8</div>
<div class="rating__item_arrow">
</div>
<div class="rating__item_name">
<img alt="Оскар Вальдес" src="https://cdn.segodnya.ua/i/author_40x40/media/rating/60c/317/abe/60c317abee4b3.gif.webp" decoding="async" loading="lazy">
Оскар Вальдес
</div>
<div class="rating__item_sort"></div>
</div>
<div class="rating__item">
<div class="rating__item_position">9</div>
<div class="rating__item_arrow">
</div>
<div class="rating__item_name">
<img alt="Деметріус Андраде" src="https://cdn.segodnya.ua/i/author_40x40/media/rating/60c/317/20b/60c31720bfd48.png.webp" decoding="async" loading="lazy">
Деметріус Андраде
</div>
<div class="rating__item_sort"></div>
</div>
 <div class="rating__item">
<div class="rating__item_position">10</div>
<div class="rating__item_arrow">
</div>
<div class="rating__item_name">
<img alt="Наоя Іноуе" src="https://cdn.segodnya.ua/i/author_40x40/media/rating/60c/317/eaa/60c317eaad1a9.jpeg.webp" decoding="async" loading="lazy">
Наоя Іноуе
</div>
<div class="rating__item_sort"></div>
</div>
</div>
</div>
<div class="box">
<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60a/dee/447/60adee44738c7.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><div class="b-label">
Гучна заява
</div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/boxing/usik-solet-boy-dzhoshua-za-babki-chto-znaet-o-poedinke-ukrainca-byvshiy-trener-klichko-1556849.html">Усик зіллє бій Джошуа за бабки: що знає про поєдинок українця колишній тренер Кличка </a></h2><footer class="b-article__footer"><time class="time" datetime="1623252300 2021-04-07T07:30:00+03:00">
18:25, 9 черв
</time><div class="b-article__btns"><div class="btn__share" data-title="Усик зіллє бій Джошуа за бабки: що знає про поєдинок українця колишній тренер Кличка" data-url="https://sport.segodnya.ua/ua/sport/boxing/usik-solet-boy-dzhoshua-za-babki-chto-znaet-o-poedinke-ukrainca-byvshiy-trener-klichko-1556849.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/boxing/usik-solet-boy-dzhoshua-za-babki-chto-znaet-o-poedinke-ukrainca-byvshiy-trener-klichko-1556849.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1556849" data-article-likes="5"><span></span></div></div></footer></article>
</div>
<div class="box">
<div class="box__advertising"><img src="https://cdn.segodnya.ua/i/sponsor_350x50/media/sponsor/60c/334/846/60c334846e20a.png.webp" alt="Favbet стрим" decoding="async" loading="lazy" width="24" height="16"></div>
<div class="b-article__code">
<iframe loading="lazy" width="100%" height="315" src="https://www.youtube.com/embed/1su4mXyuE6w" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="box">
<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60c/30d/868/60c30d868d905.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/vse-chto-vam-nuzhno-znat-o-evro-2020-gde-smotret-setka-turnira-1557146.html">Чемпіонат Європи стартував. Що потрібно знати про турнір і збірну України </a></h2><footer class="b-article__footer"><time class="time" datetime="1623428700 2021-04-07T07:30:00+03:00">
19:25, 11 черв
</time><div class="b-article__btns"><div class="btn__share" data-title="Чемпіонат Європи стартував. Що потрібно знати про турнір і збірну України " data-url="https://sport.segodnya.ua/ua/sport/euro_2020/vse-chto-vam-nuzhno-znat-o-evro-2020-gde-smotret-setka-turnira-1557146.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/vse-chto-vam-nuzhno-znat-o-evro-2020-gde-smotret-setka-turnira-1557146.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1557146" data-article-likes="45"><span></span></div></div></footer></article>
</div>
<div class="box">
<div class="b-label b-label_stream">
Плейлист збірної
</div>
<div class="box__advertising"><img src="https://cdn.segodnya.ua/i/sponsor_350x50/media/sponsor/60c/334/846/60c334846e20a.png.webp" alt="Favbet стрим" decoding="async" loading="lazy" width="24" height="16"></div>
<div class="b-article__code">
<iframe loading="lazy" width="100%" height="315" src="https://www.youtube.com/embed/videoseries?list=PLdym96gnNF9ae1g5mBEWuaSpyuR8Jj00k" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
<div class="box">
<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60a/13d/b4d/60a13db4d8a7f.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><div class="b-label b-label_lifehack">
Україна на Євро
</div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/euro_2020/kak-ukraine-vyigrat-evro-samyy-prostoy-put-k-trofeyu-1525495.html">Як Україні виграти Євро. Прокладаємо шлях до трофея </a></h2><footer class="b-article__footer"><time class="time" datetime="1621180020 2021-04-07T07:30:00+03:00">
18:47, 16 трав
</time><div class="b-article__btns"><div class="btn__share" data-title="Як Україні виграти Євро. Прокладаємо шлях до трофея" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/kak-ukraine-vyigrat-evro-samyy-prostoy-put-k-trofeyu-1525495.html"><span>Поділитися</span></div><div class="btn__link" data-url="https://sport.segodnya.ua/ua/sport/euro_2020/kak-ukraine-vyigrat-evro-samyy-prostoy-put-k-trofeyu-1525495.html"><span>Копіювати лінк</span></div><div class="btn__like" data-article-id="1525495" data-article-likes="103"><span></span></div></div></footer></article>
</div>
<div class="box match-player">
<div class="b-label">
Дівчата покеру
</div>
<div class="box__advertising"><a href="https://pokermatch.com/ru/?partner=p66557p285505p87aft16559#registration" rel="noopener noreferrer nofollow"><img src="https://cdn.segodnya.ua/i/sponsor_350x50/media/sponsor/60b/5f8/fc3/60b5f8fc36a32.jpeg.webp" alt="PokerMatch" decoding="async" loading="lazy" width="24" height="16"></a></div>
<div class="match-player__container">
<h3 class="h3 match-player__name">
Сара<br>Шафак </h3>
<div class="match-player__country">
Фінляндія
</div>
<img class="match-player__img" src="https://cdn.segodnya.ua/i/player_350x150/media/image/60b/4e0/8c4/60b4e08c4039c.jpg.webp" alt="" width="24" height="16" decoding="async" loading="lazy">
</div>
<a href="https://game.segodnya.ua/ua/game/poker/samaya-seksualnaya-zhenshchina-finlyandii-igraet-v-poker-goryachie-foto-krasotki-1528738.html" class="btn">
Міс Фінляндія-2012
</a>
</div>
<div class="box">
<article class="b-article b-article_mTest"><div class="b-label">
Тест
</div><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/609/e4b/1b8/609e4b1b8a243.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://sport.segodnya.ua/ua/sport/others/test-kto-iz-ukrainskih-sportsmenov-avtor-knigi-ugadayte-po-nazvaniyu-1510229.html">ТЕСТ. Хто з українських спортсменів автор книги? Вгадайте за назвою </a></h2><a href="https://sport.segodnya.ua/ua/sport/others/test-kto-iz-ukrainskih-sportsmenov-avtor-knigi-ugadayte-po-nazvaniyu-1510229.html" class="btn btn_secondary">
Пройти тест
</a></article>
</div>
<div class="box">
<article class="b-article b-article_mTest">
<div class="b-label">Опитування</div> <div class="poll" id="quiz_1541" style="min-height: 344px" data-quiz-id="1541" data-url-vote="https://sport.segodnya.ua/ua/quiz_get/1541.html?skin=sport&amp;article=0&amp;special=0&amp;football_broadcast=0" data-url-result="https://sport.segodnya.ua/ua/quiz_get_voted/1541.html?skin=sport&amp;article=0&amp;special=0&amp;football_broadcast=0" data-finish-at="1626076456">
</div>
</article></div> <script type="module" src=""></script>
<div class="box">
<div class="tournament tournament__euro tabs__container">
<div class="b-label">
Таблиці Євро-2020 </div>
<div class="tournament__tabs">
<p>Група</p>
<div class="tournament__tabs_item tabs__item" data-tab="A">A</div>
<div class="tournament__tabs_item tabs__item" data-tab="B">B</div>
<div class="tournament__tabs_item tabs__item" data-tab="C">C</div>
<div class="tournament__tabs_item tabs__item" data-tab="D">D</div>
<div class="tournament__tabs_item tabs__item" data-tab="E">E</div>
<div class="tournament__tabs_item tabs__item" data-tab="F">F</div>
</div>
<div data-tab="A" class="tabs__result">
<div class="tournament__table">
<header class="tournament__head">
<div>#</div>
<div>Команда</div>
<div>І</div>
<div>Г</div>
<div>О</div>
</header>
<div class="tournament__item">
<div class="tournament__item_pos">1</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/italy.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efa/b23/5e1efab2318b6.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Італія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">6:0</div>
<div class="tournament__item_box">6</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">2</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/wales.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efa/424/5e1efa424bfc9.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Уельс
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">3:1</div>
<div class="tournament__item_box">4</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">3</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/switzerland.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efa/e62/5e1efae623220.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Швейцарія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">1:4</div>
<div class="tournament__item_box">1</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">4</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/turkey.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team_logo/60c/0ae/63d/60c0ae63db44e.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Турція
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">0:5</div>
<div class="tournament__item_box">0</div>
</div>
</div>
<div class="tournament__mobileBtn">
Показати бiльше
<svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" />
</svg>
</div> </div>
<div data-tab="B" class="tabs__result">
<div class="tournament__table">
<header class="tournament__head">
<div>#</div>
<div>Команда</div>
<div>І</div>
<div>Г</div>
<div>О</div>
</header>
<div class="tournament__item">
<div class="tournament__item_pos">1</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/belgium.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/21a/5e1efb21a7038.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Бельгія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">5:1</div>
<div class="tournament__item_box">6</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">2</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/russia.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/b9a/5e1efbb9a1e66.jpeg.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Росія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">1:3</div>
<div class="tournament__item_box">3</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">3</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/finland.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/810/5e1efb8105fb0.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Фінляндія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">1:1</div>
<div class="tournament__item_box">3</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">4</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/denmark.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/5a3/5e1efb5a33e60.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Данія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">1:3</div>
<div class="tournament__item_box">0</div>
</div>
</div>
<div class="tournament__mobileBtn">
Показати бiльше
<svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" />
</svg>
</div> </div>
<div data-tab="C" class="tabs__result">
<div class="tournament__table">
<header class="tournament__head">
<div>#</div>
<div>Команда</div>
<div>І</div>
<div>Г</div>
<div>О</div>
</header>
<div class="tournament__item">
<div class="tournament__item_pos">1</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/netherlandes.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efc/334/5e1efc334de41.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Нідерланди
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">5:2</div>
<div class="tournament__item_box">6</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">2</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/ukraine.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efc/565/5e1efc565f137.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Україна
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">4:4</div>
<div class="tournament__item_box">3</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">3</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/austria.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/ef5/5e1efbef5d583.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Австрія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">3:3</div>
<div class="tournament__item_box">3</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">4</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/North-Macedonia.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/c1e/78d/609c1e78d0a99.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Північна Македонія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">2:5</div>
<div class="tournament__item_box">0</div>
</div>
</div>
<div class="tournament__mobileBtn">
Показати бiльше
<svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" />
</svg>
</div> </div>
<div data-tab="D" class="tabs__result">
<div class="tournament__table">
<header class="tournament__head">
<div>#</div>
<div>Команда</div>
<div>І</div>
<div>Г</div>
<div>О</div>
</header>
<div class="tournament__item">
<div class="tournament__item_pos">1</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/czech.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efc/f47/5e1efcf47a42b.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Чехія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">3:1</div>
<div class="tournament__item_box">4</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">2</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/england.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efd/1a6/5e1efd1a6437d.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Англія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">1:0</div>
<div class="tournament__item_box">4</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">3</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/croatia.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efc/cc1/5e1efccc18172.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Хорватія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">1:2</div>
<div class="tournament__item_box">1</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">4</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/scotland.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/c1f/503/609c1f5033fb1.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Шотландія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">0:2</div>
<div class="tournament__item_box">1</div>
</div>
</div>
<div class="tournament__mobileBtn">
Показати бiльше
<svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" />
</svg>
</div> </div>
<div data-tab="E" class="tabs__result">
<div class="tournament__table">
<header class="tournament__head">
<div>#</div>
<div>Команда</div>
<div>І</div>
<div>Г</div>
<div>О</div>
</header>
<div class="tournament__item">
<div class="tournament__item_pos">1</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/sweden.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efd/cf6/5e1efdcf6f204.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Швеція
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">1:0</div>
<div class="tournament__item_box">4</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">2</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/Slovakia.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/c1e/e42/609c1ee4285ce.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Словаччина
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">2:2</div>
<div class="tournament__item_box">3</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">3</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/spain.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efd/ab5/5e1efdab5e09e.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Іспанія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">1:1</div>
<div class="tournament__item_box">2</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">4</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/poland.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efd/83c/5e1efd83c159f.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Польща
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">2:3</div>
<div class="tournament__item_box">1</div>
</div>
</div>
<div class="tournament__mobileBtn">
Показати бiльше
<svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" />
</svg>
</div> </div>
<div data-tab="F" class="tabs__result">
<div class="tournament__table">
<header class="tournament__head">
<div>#</div>
<div>Команда</div>
<div>І</div>
<div>Г</div>
<div>О</div>
</header>
<div class="tournament__item">
<div class="tournament__item_pos">1</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/france.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team_logo/60c/0cf/201/60c0cf2013793.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Франція
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">2:1</div>
<div class="tournament__item_box">4</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">2</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/germany.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efe/543/5e1efe543407a.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Німеччина
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">4:3</div>
<div class="tournament__item_box">3</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">3</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/portugal.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efe/8b8/5e1efe8b8dd6d.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Португалія
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">5:4</div>
<div class="tournament__item_box">3</div>
</div>
<div class="tournament__item">
<div class="tournament__item_pos">4</div>
<div class="tournament__item_name"> <a href="https://sport.segodnya.ua/ua/sport/football/teams/Hungary.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/c1f/148/609c1f14896bf.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Угорщина
</a></div>
<div class="tournament__item_box">2</div>
<div class="tournament__item_box">1:4</div>
<div class="tournament__item_box">1</div>
</div>
</div>
<div class="tournament__mobileBtn">
Показати бiльше
<svg width="11" height="18" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M3.41412 8.99995L10.707 16.2928L9.2928 17.7071L0.585693 8.99995L9.2928 0.292847L10.707 1.70706L3.41412 8.99995Z" />
</svg>
</div> </div>
<a href="https://sport.segodnya.ua/ua/sport/euro_2020/table_2020.html" class="btn btn_secondary">
Всі таблиці Євро
</a>
<div class="tournament__matches">
<div class="tournament__matches_date">Субота, 19 червня</div>
<div class="tournament__matches_item">
<div class="tournament__matches_box">
<div>
<a href="https://sport.segodnya.ua/ua/sport/football/teams/spain.html">
Іспанія
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efd/ab5/5e1efdab5e09e.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy"></a>
</div>
<div>1:1</div>
<div>
<a href="https://sport.segodnya.ua/ua/sport/football/teams/poland.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efd/83c/5e1efd83c159f.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Польща
</a>
</div>
</div>
<div class="tournament__matches_desc">
<a href="https://sport.segodnya.ua/sport/euro_2020/ispaniya-polsha-video-golov-i-obzor-matcha-na-evro-2020-1558932.html" target="_blank">
Відео
</a>
<a href="https://sport.segodnya.ua/sport/euro_2020/ispaniya-snova-ne-smogla-vyigrat-na-evro-2020-palki-v-kolesa-im-vstavili-polyaki-1558937.html" target="_blank">
<span>Про матч</span>
</a>
</div>
</div>
<div class="tournament__matches_date">Неділя, 20 червня</div>
<div class="tournament__matches_item">
<div class="tournament__matches_box">
<div>
<a href="https://sport.segodnya.ua/ua/sport/football/teams/switzerland.html">
Швейцарія
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efa/e62/5e1efae623220.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy"></a>
</div>
<div>19:00</div>
<div>
<a href="https://sport.segodnya.ua/ua/sport/football/teams/turkey.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team_logo/60c/0ae/63d/60c0ae63db44e.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Турція
</a>
</div>
</div>
<div class="tournament__matches_desc">
Дивись на: <img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/79a/c1b/60c79ac1b6265.png" alt="" width="48" height="15" decoding="async" loading="lazy" />
</div>
</div>
<div class="tournament__matches_item">
<div class="tournament__matches_box">
<div>
<a href="https://sport.segodnya.ua/ua/sport/football/teams/italy.html">
Італія
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efa/b23/5e1efab2318b6.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy"></a>
</div>
<div>19:00</div>
<div>
<a href="https://sport.segodnya.ua/ua/sport/football/teams/wales.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efa/424/5e1efa424bfc9.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Уельс
</a>
</div>
</div>
<div class="tournament__matches_desc">
Дивись на: <img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="70" height="15" decoding="async" loading="lazy" />
</div>
</div>
<div class="tournament__matches_date">Понеділок, 21 червня</div>
<div class="tournament__matches_item">
<div class="tournament__matches_box">
<div>
<a href="https://sport.segodnya.ua/ua/sport/football/teams/ukraine.html">
Україна
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efc/565/5e1efc565f137.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy"></a>
</div>
<div>19:00</div>
<div>
<a href="https://sport.segodnya.ua/ua/sport/football/teams/austria.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/ef5/5e1efbef5d583.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Австрія
</a>
</div>
</div>
<div class="tournament__matches_desc">
Дивись на: <img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/89a/de5/60c89ade584cc.png" alt="" width="59" height="15" decoding="async" loading="lazy" />
</div>
</div>
<div class="tournament__matches_item">
<div class="tournament__matches_box">
<div>
<a href="https://sport.segodnya.ua/ua/sport/football/teams/North-Macedonia.html">
Північна Македонія
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/c1e/78d/609c1e78d0a99.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy"></a>
</div>
<div>19:00</div>
<div>
<a href="https://sport.segodnya.ua/ua/sport/football/teams/netherlandes.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efc/334/5e1efc334de41.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Нідерланди
</a>
</div>
</div>
<div class="tournament__matches_desc">
Дивись на: <img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="70" height="15" decoding="async" loading="lazy" />
</div>
</div>
<div class="tournament__matches_item">
<div class="tournament__matches_box">
<div>
<a href="https://sport.segodnya.ua/ua/sport/football/teams/russia.html">
Росія
<img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/b9a/5e1efbb9a1e66.jpeg.webp" alt="" width="32" height="32" decoding="async" loading="lazy"></a>
</div>
<div>22:00</div>
<div>
<a href="https://sport.segodnya.ua/ua/sport/football/teams/denmark.html"><img src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/5a3/5e1efb5a33e60.png.webp" alt="" width="32" height="32" decoding="async" loading="lazy">
Данія
</a>
</div>
</div>
<div class="tournament__matches_desc">
Дивись на: <img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="70" height="15" decoding="async" loading="lazy" />
</div>
</div>
<a href="https://sport.segodnya.ua/ua/sport/euro_2020/matches_2020.html" class="btn btn_secondary">
Дивитись всі матчі
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="box box_footer">
<footer class="footer">
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/contacts.html'])" href="https://www.segodnya.ua/ua/contacts.html">
<span>Контакти редакції</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/feedback.html'])" href="https://www.segodnya.ua/ua/feedback.html">
<span>Написати нам</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf'])" href="https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf">
<span>Реклама на сайтi</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/specialprojects.html'])" href="https://lifestyle.segodnya.ua/ua/lifestyle/specialtheme/specialprojects.html">
<span>Спецпроекти</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://sport.segodnya.ua/ua/newsitemap.html'])" href="https://sport.segodnya.ua/ua/newsitemap.html">
<span>Архів сайту</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/rules.html'])" href="https://www.segodnya.ua/ua/rules.html">
<span>Правила цитування</span>
</a>
 <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/rules-comments.html'])" href="https://www.segodnya.ua/ua/rules-comments.html">
<span>Правила коментування</span>
</a>
<a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/ua/privacy-policy.html'])" href="https://www.segodnya.ua/ua/privacy-policy.html">
<span>Конфіденційність та захист <br> персональних даних</span>
</a>
<p class="footer__copyright">© segodnya.ua, 2021</p>
</footer>
</div>
<div id="offline_popup" style="display: none;">
Відсутнє підключення до мережі Інтернет
<span>.</span>
<span>.</span>
<span>.</span>
<span>.</span>
</div> <div class="cookies" id="gdpr_cookies">
<div class="cookies__container">
<div class="cookies__container_description">
<p class="text">
Натискаючи на кнопку «Прийняти» або продовжуючи користуватися сайтом, ви погоджуєтеся з
<a href="https://www.segodnya.ua/ua/privacy-policy.html">
правилами використання
</a>
файлів cookie.
</p>
</div>
<div class="cookies__container_button">
<p class="button">
Прийняти
</p>
</div>
</div>
</div>
<script src="https://cdn.segodnya.ua/build/sport_article.c7063a40.js"></script>
<style>.branding { position: relative; z-index: 0;}</style>
<div class="branding">
<div id='admixer_48df4bb51f8342c1b8ed8adb4cebac29_zone_62805_sect_3840_site_3281' data-sender='admixer'></div>
<script type='text/javascript'>
    if (window.innerWidth >= 1280) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_48df4bb51f8342c1b8ed8adb4cebac29_zone_62805_sect_3840_site_3281');
        });
    }
</script>
</div>
<script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"662327181e4a57e5","token":"1efdfcec58134d4d8c90231fafbca56c","version":"2021.5.2","si":10}'></script>
</body>
</html>
