
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Консепсьон намерен отобрать титул у Далакяна - СЕГОДНЯ</title>

	<meta name="description" content="В субботу, 20 ноября, любителей бокса ожидает мегапоединок в Киеве - действующий чемпион WBA Артем Далакян будет защищать титул в схватке против панамца Луиса Консепсьона | Сегодня" />
<meta name="keywords" content="бокс, боксер, Артем Далакян" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/619/284/328/619284328935f.jpg" />
<meta name="news_keywords" content="бокс, боксер, Артем Далакян" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Приехал в Киев за поясом! Дерзкое заявление претендента на титул чемпиона WBA" />
<meta name="twitter:description" content="В субботу, 20 ноября, любителей бокса ожидает мегапоединок в Киеве - действующий чемпион WBA Артем Далакян будет защищать титул в схватке против панамца Луиса Консепсьона" />
<meta name="twitter:url" content="https://sport.segodnya.ua/amp-sport/priehal-v-kiev-za-poyasom-derzkoe-zayavlenie-pretendenta-na-titul-chempiona-wba-1585137.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Приехал в Киев за поясом! Дерзкое заявление претендента на титул чемпиона WBA" />
<meta property="og:description" content="В субботу, 20 ноября, любителей бокса ожидает мегапоединок в Киеве - действующий чемпион WBA Артем Далакян будет защищать титул в схватке против панамца Луиса Консепсьона" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/619/284/328/619284328935f.jpg" />
<meta property="og:url" content="https://sport.segodnya.ua/amp-sport/priehal-v-kiev-za-poyasom-derzkoe-zayavlenie-pretendenta-na-titul-chempiona-wba-1585137.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://sport.segodnya.ua/sport/boxing/priehal-v-kiev-za-poyasom-derzkoe-zayavlenie-pretendenta-na-titul-chempiona-wba-1585137.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://sport.segodnya.ua",
								"name":"Новости спорта"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://sport.segodnya.ua/sport/boxing.html",
								"name":"Новости бокса"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://sport.segodnya.ua/sport/boxing/priehal-v-kiev-za-poyasom-derzkoe-zayavlenie-pretendenta-na-titul-chempiona-wba-1585137.html",
				"url": "https://sport.segodnya.ua/sport/boxing/priehal-v-kiev-za-poyasom-derzkoe-zayavlenie-pretendenta-na-titul-chempiona-wba-1585137.html"
			},
			"headline": "Приехал в Киев за поясом! Дерзкое заявление претендента на титул чемпиона WBA",
			"datePublished": "2021-11-15T18:35:00+02:00",
			"dateModified": "2021-11-15T18:36:58+02:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/619/284/328/619284328935f.jpg",
					"width": 1250,
					"height": 690
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Сергей Шаховец",
	"jobTitle": "редактор редакции Спорт",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/authorsarts/auth_78087.html"
	},
	"knowsAbout": "Выпускник Житомирского государственного университета имени Ивана Франко. Работал спортивным журналистом в региональных СМИ. Пресс-атташе Ассоциации по скачкам и бегам",
		"image": "https://cdn.segodnya.ua/i/original/media/author/60f/441/899/60f4418991d9f.jpeg",
			"sameAs": ["https://www.instagram.com/sergii.zt/","https://www.facebook.com/sergey.shakhovets/"],
		"url": "https://www.segodnya.ua/authorsarts/auth_78087.html"
}
				],
			
							"keywords": ["бокс", "боксер", "Артем Далакян"],
						"publishingPrinciples": "https://www.segodnya.ua/rules.html",
			"articleSection": "Бокс",

			"articleBody": "В понедельник, 15 ноября, в столицу Украины прибыл официальный претендент на звание чемпиона мира по версии WBA в наилегчайшем весе Луис Консепсьон. 36-летний панамец сразу по прилету поделился ожиданиями от поединка с украинским боксером Артемом Далакяном.  Читайте также: Фьюри это не понравится! Костя Цзю высказался об Усике   &quot;Я полностью доволен своей подготовкой к бою и работой моей команды.  Уважаю Далакяна, он по праву является действующим чемпионом мира и очень техническим боксером.  Но я приехал для того, чтобы продемонстрировать свой лучший бокс и забрать чемпионский титул из Украины&quot;, &ndash; заявил Луис Консепсьон в интервью Union Boxing Promotion.     Отметим, что Далакян завоевал титул WBA в 2018 году, победив в США американца Брайана Вилорию.  Всего на счету Далакяна 20 побед (14 &ndash; нокаутом) и ни одного поражения на профессиональном ринге. В рейтинге boxrec среди боксеров наилегчайшего веса украинец занимает седьмое место.    Панамский боксер Консепсьон дебютировал на профессиональном ринге 21 марта 2006 года. Всего панамец провел 48 боев, в 39 поединках он одержал победу, а в 28 &ndash; досрочно. 7 февраля 2020 года в бою за звание временного чемпиона мира WBA Луис победил техническим нокаутом Робера Барреру.    Бой Далакян &ndash; Консепсьон состоится в субботу, 20 ноября, в Выставочном комплексе ACCO International.  Смотрите проморолик к поединку Далакян &ndash; Консепсьон    Читайте также:    	Василий Ломаченко показал, как заряжается на бой с Терминатором 	Усик похвастался золотым чехлом для телефона (фото) 	Замес от Киллера! Спарринг-партнер Ломаченко уничтожил африканца (видео)  ",

						"description": "В субботу, 20 ноября, любителей бокса ожидает мегапоединок в Киеве - действующий чемпион WBA Артем Далакян будет защищать титул в схватке против панамца Луиса Консепсьона | Сегодня",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ООО &quot;Сегодня Мультимедиа&quot;",
		"url": "https://www.segodnya.ua/",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Киев, ул. Борщаговская, 152б",
			"addressLocality": "Киев",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://sport.segodnya.ua/amp-sport/priehal-v-kiev-za-poyasom-derzkoe-zayavlenie-pretendenta-na-titul-chempiona-wba-1585137.html" hreflang="ru"/>
<link rel="alternate" href="https://sport.segodnya.ua/ua/amp-sport/priehal-v-kiev-za-poyasom-derzkoe-zayavlenie-pretendenta-na-titul-chempiona-wba-1585137.html" hreflang="uk"/>
<link rel="alternate" href="https://sport.segodnya.ua/amp-sport/priehal-v-kiev-za-poyasom-derzkoe-zayavlenie-pretendenta-na-titul-chempiona-wba-1585137.html" hreflang="x-default"/>

</head>

<body>

<div class="main sportskin sportskin_boxing">
			<div class="lifescore__scroll">
    <div class="lifescore">
                                    
                            	<a href="https://cutt.ly/PE6ZQuz" class="lifescore__scroll" rel="nofollow, noopener" target="_blank">	<div class="lifescore__container">
									
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							16 ноября
															<span class="lifescore__item_time">21:45</span>
							
																																																																	<amp-img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/89a/de5/60c89ade584cc.png" alt="" width="60" height="15"></amp-img>
																																								</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/615/978/cd8/615978cd84522.png" width="24" height="24" ></amp-img>
																			<span>Босния и Герцеговина</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efc/565/5e1efc565f137.png" width="24" height="24" ></amp-img>
																			<span>Украина</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							16 ноября
															<span class="lifescore__item_time">21:45</span>
							
																																																																	<amp-img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60f/70e/eb9/60f70eeb9cd6f.png" alt="" width="60" height="15"></amp-img>
																																								</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5e1/efb/810/5e1efb8105fb0.png" width="24" height="24" ></amp-img>
																			<span>Финляндия</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team_logo/60c/0cf/201/60c0cf2013793.png" width="24" height="24" ></amp-img>
																			<span>Франция</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>
	</a>
                            	<a href="https://cutt.ly/PE6ZQuz" class="lifescore__scroll" rel="nofollow, noopener" target="_blank">	<div class="lifescore__container">
									
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							19 ноября
															<span class="lifescore__item_time">19:30</span>
							
																																																																	<amp-img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="60" height="15"></amp-img>
																																								</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/d01/60f712d018c34.png" width="24" height="24" ></amp-img>
																			<span>Черноморец</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							20 ноября
															<span class="lifescore__item_time">14:00</span>
							
																																																																	<amp-img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60f/70e/eb9/60f70eeb9cd6f.png" alt="" width="60" height="15"></amp-img>
																																								</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/711/dcc/60f711dcc3a46.png" width="24" height="24" ></amp-img>
																			<span>Львов</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/86e/609d2b86e325d.png" width="24" height="24" ></amp-img>
																			<span>Заря</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							20 ноября
															<span class="lifescore__item_time">17:00</span>
							
																																																																	<amp-img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60f/70e/eb9/60f70eeb9cd6f.png" alt="" width="60" height="15"></amp-img>
																																								</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/f20/609d2bf203299.png" width="24" height="24" ></amp-img>
																			<span>Шахтер </span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a43/09c/5f3a4309c6c74.png" width="24" height="24" ></amp-img>
																			<span>Рух</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							20 ноября
															<span class="lifescore__item_time">19:30</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d4/194/afd/5d4194afde929.png" width="24" height="24" ></amp-img>
																			<span>Днепр-1</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d24/fc7/609d24fc7903b.png" width="24" height="24" ></amp-img>
																			<span>Александрия</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							21 ноября
															<span class="lifescore__item_time">14:00</span>
							
																																																																	<amp-img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="60" height="15"></amp-img>
																																								</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a46/474/5f3a46474d568.png" width="24" height="24" ></amp-img>
																			<span>Минай</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a47/457/5f3a474571886.png" width="24" height="24" ></amp-img>
																			<span>Ингулец</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							21 ноября
															<span class="lifescore__item_time">17:00</span>
							
																																																																	<amp-img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="60" height="15"></amp-img>
																																								</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/c11/60f712c116c0e.png" width="24" height="24" ></amp-img>
																			<span>Ворскла</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/df7/60f712df7df1c.png" width="24" height="24" ></amp-img>
																			<span>Мариуполь</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							21 ноября
															<span class="lifescore__item_time">19:30</span>
							
																																																																	<amp-img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="60" height="15"></amp-img>
																																								</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/259/609d2b259955b.png" width="24" height="24" ></amp-img>
																			<span>Десна</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d3/84a/4d8/5d384a4d8ff13.png" width="24" height="24" ></amp-img>
																			<span>Колос</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							22 ноября
															<span class="lifescore__item_time">19:30</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/b41/60f712b4147b4.png" width="24" height="24" ></amp-img>
																			<span>Верес</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/713/755/60f7137553ddb.png" width="24" height="24" ></amp-img>
																			<span>Металлист 1925</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							27 ноября
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a46/474/5f3a46474d568.png" width="24" height="24" ></amp-img>
																			<span>Минай</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							27 ноября
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a47/457/5f3a474571886.png" width="24" height="24" ></amp-img>
																			<span>Ингулец</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/f20/609d2bf203299.png" width="24" height="24" ></amp-img>
																			<span>Шахтер </span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							27 ноября
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d24/fc7/609d24fc7903b.png" width="24" height="24" ></amp-img>
																			<span>Александрия</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/86e/609d2b86e325d.png" width="24" height="24" ></amp-img>
																			<span>Заря</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							27 ноября
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d3/84a/4d8/5d384a4d8ff13.png" width="24" height="24" ></amp-img>
																			<span>Колос</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/b41/60f712b4147b4.png" width="24" height="24" ></amp-img>
																			<span>Верес</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							27 ноября
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d4/194/afd/5d4194afde929.png" width="24" height="24" ></amp-img>
																			<span>Днепр-1</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/c11/60f712c116c0e.png" width="24" height="24" ></amp-img>
																			<span>Ворскла</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							27 ноября
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/d01/60f712d018c34.png" width="24" height="24" ></amp-img>
																			<span>Черноморец</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/259/609d2b259955b.png" width="24" height="24" ></amp-img>
																			<span>Десна</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							27 ноября
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/df7/60f712df7df1c.png" width="24" height="24" ></amp-img>
																			<span>Мариуполь</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/711/dcc/60f711dcc3a46.png" width="24" height="24" ></amp-img>
																			<span>Львов</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							27 ноября
															<span class="lifescore__item_time">00:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a43/09c/5f3a4309c6c74.png" width="24" height="24" ></amp-img>
																			<span>Рух</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/713/755/60f7137553ddb.png" width="24" height="24" ></amp-img>
																			<span>Металлист 1925</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>
	</a>
                            	<a href="https://cutt.ly/PE6ZQuz" class="lifescore__scroll" rel="nofollow, noopener" target="_blank">	<div class="lifescore__container">
									
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							23 ноября
															<span class="lifescore__item_time">19:45</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d24/86f/5d6d2486f13db.png" width="24" height="24" ></amp-img>
																			<span>Бавария</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							23 ноября
															<span class="lifescore__item_time">19:45</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/611/391/9b2/6113919b213cd.png" width="24" height="24" ></amp-img>
																			<span>Вильярреал</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/eed/af5/5f8eedaf5a25a.png" width="24" height="24" ></amp-img>
																			<span>Манчестер Юнайтед</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							23 ноября
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/6a2/5d6d316a27d6d.png" width="24" height="24" ></amp-img>
																			<span>Барселона</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/2a3/5d6d322a303b0.png" width="24" height="24" ></amp-img>
																			<span>Бенфика</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							23 ноября
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/9f0/e41/6129f0e412444.png" width="24" height="24" ></amp-img>
																			<span>Янг Бойз</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2b/7f6/5d6d2b7f63c17.png" width="24" height="24" ></amp-img>
																			<span>Аталанта</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							23 ноября
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d33/0cf/5d6d330cf1937.png" width="24" height="24" ></amp-img>
																			<span>Лилль</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2d/eee/5d6d2deee52d1.png" width="24" height="24" ></amp-img>
																			<span>Зальцбург</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							23 ноября
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/ef4/f6e/5f8ef4f6ee9cb.png" width="24" height="24" ></amp-img>
																			<span>Севилья</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/9f2/6ec/6129f26ecce4e.png" width="24" height="24" ></amp-img>
																			<span>Вольфсбург</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							23 ноября
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/9f1/ef1/6129f1ef126d9.png" width="24" height="24" ></amp-img>
																			<span>Мальме</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/403/5d6d32403e53d.png" width="24" height="24" ></amp-img>
																			<span>Зенит</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							23 ноября
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d33/238/5d6d33238b411.png" width="24" height="24" ></amp-img>
																			<span>Челси</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2d/210/5d6d2d210eb1e.png" width="24" height="24" ></amp-img>
																			<span>Ювентус</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 ноября
															<span class="lifescore__item_time">19:45</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/a58/c1c/612a58c1cca87.png" width="24" height="24" ></amp-img>
																			<span>Бешикташ</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/be2/5d6d32be22f07.png" width="24" height="24" ></amp-img>
																			<span>Аякс</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 ноября
															<span class="lifescore__item_time">19:45</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/c28/5d6d31c280eca.png" width="24" height="24" ></amp-img>
																			<span>Интер</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/f20/609d2bf203299.png" width="24" height="24" ></amp-img>
																			<span>Шахтер </span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 ноября
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d20/a49/5d6d20a498171.png" width="24" height="24" ></amp-img>
																			<span>Брюгге</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/783/5d6d327830a38.png" width="24" height="24" ></amp-img>
																			<span>Лейпциг</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 ноября
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d0b/915/5d6d0b9154f90.png" width="24" height="24" ></amp-img>
																			<span>Манчестер Сити</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d20/f85/5d6d20f85acfd.png" width="24" height="24" ></amp-img>
																			<span>ПСЖ</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 ноября
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2d/4c2/5d6d2d4c211ca.png" width="24" height="24" ></amp-img>
																			<span>Атлетико</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/a5b/40d/612a5b40d3887.png" width="24" height="24" ></amp-img>
																			<span>Милан</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 ноября
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2e/15e/5d6d2e15edeff.png" width="24" height="24" ></amp-img>
																			<span>Ливерпуль</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/ef6/d89/5f8ef6d896a04.png" width="24" height="24" ></amp-img>
																			<span>Порту</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 ноября
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/a5b/a15/612a5ba1577a5.png" width="24" height="24" ></amp-img>
																			<span>Спортинг</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/9e2/5d6d319e29380.png" width="24" height="24" ></amp-img>
																			<span>Боруссия Д</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 ноября
															<span class="lifescore__item_time">22:00</span>
							
													</div>
						<div class="lifescore__item_container">
															<amp-img class="lifescore__item_1xbet" src="https://cdn.segodnya.ua/images/sport/1xbet.svg" alt="" width="51" height="11"></amp-img>
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/612/a5a/045/612a5a045b34c.png" width="24" height="24" ></amp-img>
																			<span>Шериф</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d21/774/5d6d217748057.png" width="24" height="24" ></amp-img>
																			<span>Реал</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>
	</a>
                            
                        </div>
</div>


			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://sport.segodnya.ua" class="header__logo">
			<amp-img
				alt="Спорт"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Спорт</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://sport.segodnya.ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Спорт"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новости</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/"  data-category-slug="vlada" class="site-nav-link" target="_blank">Власть</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/"  data-category-slug="economics" class="site-nav-link" target="_blank">Деньги</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/"  data-category-slug="stars" class="site-nav-link" target="_blank">Звезды</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/"  data-category-slug="sport" class="site-nav-link active" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Украина</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/"  data-category-slug="world" class="site-nav-link" target="_blank">Мир</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/"  data-category-slug="game" class="site-nav-link" target="_blank">Игра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Еще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua"  data-category-slug="food" class="site-nav-link" target="_blank">Еда</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://sport.segodnya.ua/ua/amp-sport/priehal-v-kiev-za-poyasom-derzkoe-zayavlenie-pretendenta-na-titul-chempiona-wba-1585137.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

			<a class="site__header-home" href="https://sport.segodnya.ua">
									<span>Перейти к новостям</span>
								<amp-img
					alt="Спорт"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/" class="breadcrumbs__item">Главная</a>
													<a href="https://sport.segodnya.ua" class="breadcrumbs__item">Новости спорта</a>
													<a href="https://sport.segodnya.ua/sport/boxing.html" class="breadcrumbs__item">Новости бокса</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Приехал в Киев за поясом! Дерзкое заявление претендента на титул чемпиона WBA</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/authorsarts/auth_78087.html">Сергей Шаховец</a>
											</div>
				
				<div class="time">15 ноября, 18:35</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://sport.segodnya.ua/sport/boxing/priehal-v-kiev-za-poyasom-derzkoe-zayavlenie-pretendenta-na-titul-chempiona-wba-1585137.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">В субботу, 20 ноября, любителей бокса ожидает мегапоединок в Киеве &ndash; действующий чемпион WBA Артем Далакян будет защищать титул в схватке против панамца Луиса Консепсьона</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/619/284/328/619284328935f.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/619/284/328/619284328935f.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Артем Далакян vs Луис Консепсьон <span class="source"> / 	Фото: Коллаж: Сегодня</span></p>
									</figcaption>
															</div>
																					<p>В понедельник, 15 ноября, в столицу Украины прибыл официальный претендент на звание чемпиона мира по версии WBA в наилегчайшем весе Луис Консепсьон. 36-летний панамец сразу по прилету поделился ожиданиями от поединка с украинским боксером Артемом Далакяном.</p>
																	<p><strong>Читайте также: <a href="https://sport.segodnya.ua/sport/boxing/fyuri-eto-ne-ponravitsya-kostya-czyu-vyskazalsya-ob-usike-1584912.html" target="_blank">Фьюри это не понравится! Костя Цзю высказался об Усике</a></strong></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><blockquote><p>&quot;Я полностью доволен своей подготовкой к бою и работой моей команды.</p>
																	<p>Уважаю Далакяна, он по праву является действующим чемпионом мира и очень техническим боксером.</p>
																	<p>Но<strong> я приехал для того</strong>, <strong>чтобы продемонстрировать свой лучший бокс и забрать чемпионский титул из Украины</strong>&quot;, &ndash; заявил Луис Консепсьон в интервью <a href="https://www.youtube.com/watch?v=oa5aIRUs-WY" target="_blank" rel="nofollow">Union Boxing Promotion</a>.</p>
																	</blockquote><p><div class="article_fullwidth"><div class="article__img"></div><div class="article__altimg"><strong>Артем Далакян проведет бой против Луиса Консепсьона</strong><span> / 	Фото: XSport</span></div></div></p>
																	<p>Отметим, что <strong>Далакян завоевал титул WBA в 2018 году</strong>, победив в США американца Брайана Вилорию.</p>
																	<p>Всего на счету Далакяна 20 побед (14 &ndash; нокаутом) и ни одного поражения на профессиональном ринге. В рейтинге <a href="https://boxrec.com/en/proboxer/577951" target="_blank" rel="nofollow" >boxrec </a>среди боксеров наилегчайшего веса украинец занимает седьмое место.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1200" height="678" src="https://cdn.segodnya.ua/i/original/media/image/5e4/151/588/5e4151588cd4c.png.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/5e4/151/588/5e4151588cd4c.png" width="1200" height="678" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Далакян vs Перес</strong><span> / 	Фото: ua-football</span></div></div></p>
																	<p>Панамский боксер Консепсьон дебютировал на профессиональном ринге 21 марта 2006 года. Всего панамец провел 48 боев, в 39 поединках он одержал победу, а в 28 &ndash; досрочно. 7 февраля 2020 года в бою за звание временного чемпиона мира WBA Луис победил техническим нокаутом Робера Барреру.</p>
																	<p><amp-img layout="responsive" width="680" height="411" src="https://cdn.segodnya.ua/i/original/media/image/619/28a/829/61928a82961f7.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/619/28a/829/61928a82961f7.jpg" width="680" height="411" layout="responsive"></amp-img>
                                </amp-img></p>
																	<div class="article-banner"><div>Реклама</div>
</div><p>Бой Далакян &ndash; Консепсьон состоится в субботу, 20 ноября, в Выставочном комплексе ACCO International.</p>
																	<p><strong>Смотрите проморолик к поединку Далакян &ndash; Консепсьон</strong></p>
																	<p><amp-youtube width="580" height="325" layout="responsive" data-videoid="oa5aIRUs-WY"></amp-youtube></p>
																	<p><strong>Читайте также: </strong></p>
																	<ul><li><a href="https://sport.segodnya.ua/sport/boxing/vasiliy-lomachenko-pokazal-kak-zaryazhaetsya-na-boy-s-terminatorom-1584985.html" target="_blank">Василий Ломаченко показал, как заряжается на бой с Терминатором</a></li><li><a href="https://sport.segodnya.ua/sport/boxing/v-zolote-usik-pohvastalsya-novym-chehlom-dlya-telefona-foto-1584941.html" target="_blank">Усик похвастался золотым чехлом для телефона (фото)</a></li><li><a href="https://sport.segodnya.ua/sport/boxing/zames-ot-killera-sparring-partner-lomachenko-unichtozhil-afrikanca-video-1584915.html" target="_blank">Замес от Киллера! Спарринг-партнер Ломаченко уничтожил африканца (видео)</a></li></ul></p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/tags/%D0%B1%D0%BE%D0%BA%D1%81.html">бокс</a>
															<a href="https://www.segodnya.ua/tags/%D0%B1%D0%BE%D0%BA%D1%81%D0%B5%D1%80.html">боксер</a>
															<a href="https://www.segodnya.ua/tags/%D0%B0%D1%80%D1%82%D0%B5%D0%BC%20%D0%B4%D0%B0%D0%BB%D0%B0%D0%BA%D1%8F%D0%BD.html">Артем Далакян</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://sport.segodnya.ua/sport/boxing/priehal-v-kiev-za-poyasom-derzkoe-zayavlenie-pretendenta-na-titul-chempiona-wba-1585137.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Следите за нами в соцсетях</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сегодня (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/sport_segodnya" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Спорт Сегодня в telegram-канале</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/xml/rss/category/2074.xml" rel="nofollow" target="_blank">
		<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
		<span>Подпишись на RSS-канал</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMNzHpAswn9K8Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="32" width="32" > </amp-img>
				<span>Спорт Сегодня на Google News</span>
	</a>
</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://sport.segodnya.ua/sport/boxing/priehal-v-kiev-za-poyasom-derzkoe-zayavlenie-pretendenta-na-titul-chempiona-wba-1585137.html"
			},
						"extraUrlParams": {
	"cd2": "Сергей Шаховец",
	"cd3": "2021-11-15",
	"cd4": "2021-11-15"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1585137?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/619/11b/e71/61911be718425.png.webp",
        "title": "Удар Усика по носу Джошуа продали Ямайке",
        "url": "https://sport.segodnya.ua/amp-sport/udar-usika-po-nosu-dzhoshua-prodali-yamayke-1584907.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/615/2c0/098/6152c00988c19.png.webp",
        "title": "Никакой Украины! Команда Джошуа хочет украсть у Усика реванш",
        "url": "https://sport.segodnya.ua/amp-sport/nikakoy-ukrainy-komanda-dzhoshua-hochet-ukrast-u-usika-revansh-1584878.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/607/6c5/623/6076c56234727.png.webp",
        "title": "Усик против Ломаченко: Кличко дал прогноз боя",
        "url": "https://sport.segodnya.ua/amp-sport/usik-protiv-lomachenko-klichko-dal-prognoz-na-boy-1584062.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>